<!doctype html>
<!--[if IEMobile 7 ]> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="apple-touch-icon" sizes="180x180" href="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/apple-touch-icon.png">
<link rel="manifest" href="https://startupitalia.eu/wp-content/themes/startupitalia2017/images//site.webmanifest">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css">
<link rel="mask-icon" href="https://startupitalia.eu/wp-content/themes/startupitalia2017/images//safari-pinned-tab.svg" color="#cc3333">
<meta name="apple-mobile-web-app-title" content="StartupItalia!">
<link rel="alternate" href="//startupitalia.eu" hreflang="it-IT" />
<meta name="application-name" content="StartupItalia!">
<meta name="msapplication-TileColor" content="#cc3333">
<meta name="msapplication-TileImage" content="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/mstile-144x144.png">
<meta name="theme-color" content="#cc3333">
<meta name="ga:customVarName1" content="138249" />
<meta property="fb:pages" content="404402342956536" />
<script defer type="text/javascript" src="https://startupitalia.eu/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1"></script>

<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216657/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>

<script>
window.refresh_time=120000;
function timedRefresh(timeoutPeriod) {
	window.timeout_var = setInterval("if (!document.hidden) {location.reload(true);} ",timeoutPeriod);
	console.log('refresh activated');
}

if (120 > 0 ) {
	window.onload = timedRefresh(120000);
}
    //    <meta http-equiv="refresh" content="120" >
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Gm38u1zDGU20kU", domain:"startupitalia.eu",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Gm38u1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '2233174310051215');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2233174310051215&ev=PageView&noscript=1"/>
</noscript>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2736511256363790',
      cookie     : true,
      xfbml      : true,
      version    : 'v4.0'
    });

    FB.AppEvents.logPageView();

  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<meta property="article:tag" content="planck!, unstoppable unstoppable, " />
<title>Agnese Sonato: il sogno di insegnare la scienza ai bambini con PLaNCK!</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
<link rel="pingback" href="https://startupitalia.eu/xmlrpc.php">
<link href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.css" rel="stylesheet">
<link href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" rel="stylesheet">
<link href="https://startupitalia.eu/wp-content/themes/startupitalia2017/font-awesome.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Lato:300,400,700,900|Roboto+Slab:400,700|Roboto:400,500,700|Exo+2:400,500,600" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/gh/kenwheeler/slick@1.7.1/slick/slick.css" />

<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/gh/kenwheeler/slick@1.7.1/slick/slick-theme.css" />


<link rel="stylesheet" href="https://www.startupitalia.eu/wp-content/themes/startupitalia2017/loading.css" type="text/css" />


<link rel="stylesheet" href="https://www.startupitalia.eu/wp-content/themes/startupitalia2017/animate.css" type="text/css" />

<link href="https://startupitalia.eu/wp-content/themes/startupitalia2017/fancybox-master/dist/jquery.fancybox.min.css" rel="stylesheet" type="text/css">

<meta name="description" content="Agnese Sonato: il sogno di insegnare la scienza ai bambini con la rivista scientifica PLaNCK! e i laboratori nelle scuole" />
<meta name="keywords" content="insegnare la scienza ai bambini planck!, unstoppable" />
<link rel="canonical" href="https://startupitalia.eu/138249-20201012-insegnare-la-scienza-ai-bambini-agnese-sonato" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Agnese Sonato: il sogno di insegnare la scienza ai bambini con PLaNCK!" />
<meta property="og:description" content="Agnese Sonato: il sogno di insegnare la scienza ai bambini con la rivista scientifica PLaNCK! e i laboratori nelle scuole" />
<meta property="og:url" content="https://startupitalia.eu/138249-20201012-insegnare-la-scienza-ai-bambini-agnese-sonato" />
<meta property="og:site_name" content="Startupitalia" />
<meta property="article:tag" content="planck!" />
<meta property="article:tag" content="unstoppable" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2020-11-16T07:28:08+01:00" />
<meta property="article:modified_time" content="2020-11-16T08:55:43+01:00" />
<meta property="og:updated_time" content="2020-11-16T08:55:43+01:00" />
<meta property="og:image" content="https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101948/Agnese-sonato.jpg" />
<meta property="og:image:secure_url" content="https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101948/Agnese-sonato.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Agnese Sonato: il sogno di insegnare la scienza ai bambini con la rivista scientifica PLaNCK! e i laboratori nelle scuole" />
<meta name="twitter:title" content="Agnese Sonato: il sogno di insegnare la scienza ai bambini con PLaNCK!" />
<meta name="twitter:image" content="https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101948/Agnese-sonato.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/startupitalia.eu\/","name":"Startupitalia","potentialAction":{"@type":"SearchAction","target":"https:\/\/startupitalia.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Startupitalia &raquo; iCal Feed" href="https://startupitalia.eu/agenda/?ical=1" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/startupitalia.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-si-fb-live-css' href='https://startupitalia.eu/wp-content/plugins/startupitalia-facebook-live/si_fb_live_style.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css' href='https://startupitalia.eu/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css' href='https://startupitalia.eu/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css' href='https://startupitalia.eu/wp-content/plugins/download-manager/assets/css/front.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://startupitalia.eu/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='bb-tcs-editor-style-shared-css' href='https://startupitalia.eu/wp-content/themes/startupitalia2017/editor-style-shared.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbs-css' href='https://startupitalia.eu/wp-content/themes/startupitalia2017/library/dist/css/styles.4247db13_recovered.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpbs-style-css' href='https://startupitalia.eu/wp-content/themes/startupitalia2017/style.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mcs-style-css' href='https://startupitalia.eu/wp-content/themes/startupitalia2017/bower_components/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://startupitalia.eu/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://startupitalia.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://startupitalia.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
a.a2a_button_facebook_like.addtoany_special_service {
    margin-right: 15px;
    margin-top: -5px;
    margin-left: 4px;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/startupitalia.eu\/","site":"https:\/\/startupitalia.eu\/","ajax":"https:\/\/startupitalia.eu\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://startupitalia.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/opt/bitnami/apps/wordpress/htdocs/wp-content/plugins/startupitalia-facebook-live/si_widget.php?ver=4.8.9'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/startupitalia-facebook-live/si_fb_live_script.js?ver=1.4.15'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/download-manager/assets/js/front.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.4'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.4'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/themes/startupitalia2017/bower_components/bootstrap/dist/js/bootstrap.js?ver=1.2'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/themes/startupitalia2017/bower_components/jquery.scrollTo/jquery.scrollTo.min.js?ver=1.4.14'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/themes/startupitalia2017/library/dist/js/scripts.50585d69.min.js?ver=0.0.5.2'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/themes/startupitalia2017/bower_components/modernizer/modernizr.js?ver=1.2'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/themes/startupitalia2017/bower_components/slick-carousel/slick/slick.min.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='https://startupitalia.eu/wp-json/' />
<link rel='shortlink' href='https://startupitalia.eu/?p=138249' />
<link rel="alternate" type="application/json+oembed" href="https://startupitalia.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstartupitalia.eu%2F138249-20201012-insegnare-la-scienza-ai-bambini-agnese-sonato" />
<link rel="alternate" type="text/xml+oembed" href="https://startupitalia.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstartupitalia.eu%2F138249-20201012-insegnare-la-scienza-ai-bambini-agnese-sonato&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel='stylesheet' id='134199-css' href='//startupitalia.eu/wp-content/uploads/custom-css-js/134199.css?v=9432' type='text/css' media='all' />
<link rel='stylesheet' id='86284-css' href='//startupitalia.eu/wp-content/uploads/custom-css-js/86284.css?v=3544' type='text/css' media='all' />
<link rel='stylesheet' id='77784-css' href='//startupitalia.eu/wp-content/uploads/custom-css-js/77784.css?v=3179' type='text/css' media='all' />
<script type='text/javascript' src='//startupitalia.eu/wp-content/uploads/custom-css-js/80021.js?v=1138'></script>





<script>
            var wpdm_site_url = 'https://startupitalia.eu/';
            var wpdm_home_url = 'https://startupitalia.eu/';
            var ajax_url = 'https://startupitalia.eu/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://startupitalia.eu/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
<style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>
<meta property="fb:pages" content="404402342956536" />
<meta property="ia:markup_url_dev" content="https://startupitalia.eu/138249-20201012-insegnare-la-scienza-ai-bambini-agnese-sonato?ia_markup=1" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://startupitalia.eu"><link rel="https://theeventscalendar.com/" href="https://startupitalia.eu/wp-json/tribe/events/v1/" /><meta name="generator" content="Powered by Slider Revolution 5.2.5.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/		</style>
<meta name="generator" content="WordPress Download Manager 3.0.2" />
<style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
<style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>

<link rel="icon" type="image/png" href="https://startupitalia.eu/wp-content/themes/startupitalia/images/favicon-startupitalia.png" />


<!--[if lt IE 9]>
			<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
		<![endif]-->

<!--[if lt IE 9]>
			<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->

<!--[if lt IE 9]>
		          <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
		<![endif]-->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-35422676-1', 'auto');
ga('send', 'pageview');
ga('set', 'customVarValue1', '138249');
</script>
<script>
//AJAX functions load more articel
var pagecount = 2;

jQuery(document).ready(function($){


    jQuery(document).on('click', '.startup-load-more', function(){

        var ajaxurl = $(this).data('url');
        var x
        $('.image_loader').addClass("loading");
        $.ajax({
           url : ajaxurl,
           type : 'get',
           data : {
               page : pagecount,
               action : 'startup_load_more'
           },
           error : function(response){
               console.log(response);
           },
           success : function(response){
               $('.image_loader').removeClass("loading");
               $('.startup-other-posts').append(response);
               pagecount++;
           }
        });

    });
//  /* FUNCTION LOAD MORE ARTICLE */
//        $('.button_load_more').click(function() {
//        $.ajax({
//            url: ajaxurl,
//            success: function(result){
//        	$(".article_load_more").html(result);
//    	}});
//     });
//  /* ------------------------  */

});
</script>


<script>
jQuery(document).ready(function($){
function myFunction() {
    $("#menu_topbar_partner").removeClass('topbar_mostra');
    $("#menu_topbar_partner").addClass('topbar_nascondi');
}
$(window).scroll(function(){
	var search_div = $(".popup-search").css('display');
	// console.log(search_div);
				if( ($(this).scrollTop() == 0 || $(this).width() < 768) && search_div == "none"){
                                    $("#menu_topbar_partner").removeClass('slideInDown');
                                    $("#menu_topbar_partner").addClass('slideOutUp');
                                     setTimeout(myFunction, 500);
//                                    console.log("TOP");
                                }else if(($(this).scrollTop() == 80 || $(this).width() < 768 || $("#menu_topbar_partner").hasClass('topbar_nascondi'))){
                                    $("#menu_topbar_partner").removeClass('slideOutUp');
                                    $("#menu_topbar_partner").addClass('slideInDown');
                                    $("#menu_topbar_partner").removeClass('topbar_nascondi');
                                    $("#menu_topbar_partner").addClass('topbar_mostra');
//                                    console.log("BOTTOM");
                                }

});
});
</script>

<style>
ul#menu-menu-verticali {
    padding: 10px 0px 10px 0px;
    text-align: left;
}
/* CSS DA RIMUOVERE */
#article_1 h2 {
    font-size: 28px;
}
.col-article .date_article {
  font-size: 17px;
  color: #6c6c6c;
  font-style: italic;
  margin-top: 30px;
}
.menu_verticali_desktop a {
    font-size: 20px;
    font-family: 'Roboto Slab',sans-serif;
    font-weight: 500;
}
.jobtitle_avatar {
    font-size: 15px;
    font-weight: 500;
    font-style: italic;
		margin: 5px 0px;
}
.category_name_article_mobile {
    color: #333;
    font-size: 16px;
    background-color: #ffb543;
    padding: 8px 19px;
    border: 2px solid #ffb543;
}
.col-avatar .author_avatar {
    font-size: 25px;
}
.category_name_article_mobile:hover {
    color: #333;
    background-color: #ffb543;
    border: 2px solid #ffb543;
}
.container_category_yellow_mobile {
    text-align: center;
		position: absolute;
		display: none;
}
.jobtitle_avatar:hover {
		color: #333;
}
.list_agenda_bandi {
    margin-top: -5px;
}
#women span:hover{
	color: white;
}
.twitter_avatar img {
    border-radius: 0px;
}
.block_category_menu1, .block_category_menu2, .block_category_menu3, .block_category_menu4 {
    margin-bottom: 10px;
}
.list_agenda_bandi li {
    margin-bottom: 6px;
}
.immagine_summit {
    max-width: 100%;
    width: 72%;
		background: #c33;
		margin-top: 65px;
		padding: 4px 6px 4px 2px;
		border-radius: 4px;
}
.category_menu {
    font-size: 20px;
}
.menu_verticali_desktop .menu-item a:hover:before {
background: #cc3333!important;
}
.menu_verticali_desktop .menu-item>a:after {
background: #cc3333!important;
}
.menu_verticali_desktop .menu-item a:hover {
color: #cc3333!important;
}
.menu_verticali_desktop .current_page_item a{
	color: #cc3333!important;
}
.menu_verticali_desktop .menu-item-home a{
	color: #cc3333!important;
}
.img_vert_head {
	  background: url("");
    background: linear-gradient(#0000007d, #37373742), url("");
}
img.immagine_logo_vert {
    max-width: px;
}
.intrinsic-container {
  position: relative;
  height: 0;
  overflow: hidden;
}

/* 16x9 Aspect Ratio */
.intrinsic-container-16x9 {
  padding-bottom: 56.25%;
}

/* 4x3 Aspect Ratio */
.intrinsic-container-4x3 {
  padding-bottom: 75%;
}

.intrinsic-container iframe {
  position: absolute;
  top:0;
  left: 0;
  width: 100%;
  height: 100%;
}

.popup-search.mCustomScrollbar._mCS_1.mCS_no_scrollbar {
    top: 54px!important;
}
/*MEDIA QUERY FOR MOBILE PORTRAIT*/
@media screen and (max-width: 480px) {
.img_vert_head {
	background: url("");
    background: linear-gradient(#0000007d, #37373742), url("");
}
img.immagine_logo_vert {
    max-width: -200px;
}
.popup-search {
	 /*top: 62px !important;*/
}
.popup-search {
    /*height: 91vh !important;*/
}
.container_mobile {
    /*top: 64px;*/
	}
}
@media (max-width: 1024px){
	.immagine_summit {
    max-width: 100%;
    width: 60%;
    padding: 8px 0px 8px 11px;
		background: #c33;
		margin-top: 0px;
		border-radius: 0px;
	}
@media (max-width: 768px){
	img.immagine_logo_vert {
	    max-width: -170px;
	}
	.container_category_yellow_mobile {
			display: block;
	}
}
@media (max-width: 991px){
	.popup-search {
    /*height: 95vh !important;*/
}
}
@media (max-width: 425px){
	.title_youtube {
		font-size: 16px;
	}
}
</style>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.plugins.min.js"></script>

<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_216657.js"></script>
</head>

<body data-rsssl=1 bodyclass="post-template-default single single-post postid-138249 single-format-standard tribe-no-js ">
<center>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216657']=__lxGc__['s']['_216657']||{'b':{}})['b']['_653413']={'i':__lxGc__.b++};
</script>
</center>
<style>
	a.countdown {
		padding: 3px 10px;
		background: #c33;
		border-radius: 4px;
		color: white;
		margin: 2px;
		font-family: 'Lato', sans-serif;
		font-size: 18px;
		font-weight: bold;
	}

	.countdown {
		font-weight: 500;
		margin: 5px 0;
		font-size: 14px;
		float: left;
	}

	#getting-started {
		color: #c33;
		font-weight: bold;
		font-size: 18px;
		font-family: 'Lato', sans-serif;
		margin: 5px;

	}

	.text_counter {
		font-size: 18px;
		font-family: 'Lato', sans-serif;
		margin: 5px;
	}
</style>



<div class=" clearfix container-red_nav1 navbar-fixed-top" align="center">
<div style="background: white;">
</div>
<div class="container-fluid" style="background-color:#fff;">
</div>
<div class="container-fluid" style="min-height:63px;">
<div class="col-md-3">
<button id="nav-vertical" type="button" class="navbar-toggle " data-toggle="collapse" data-target="#scroll">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
<div>
<a href="https://startupitalia.eu">
<img class="img-responsive img-header-scroll-verticali " src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/razzo_big.png" />
</a>
</div>
</div>
<h1 class="get_url" style="display:none;">https://startupitalia.eu</h1>
<div class="col-md-6">
<a style="height: 100%;width: 51%;display: block;" href="https://startupitalia.eu">
<img class="img-responsive logo_home" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/logo_startupitalia.png" />
</a>
</div>
<script type="text/javascript">

			var id = 'https://startupitalia.eu';
			jQuery(".menu_verticali_custom .menu-item a").each(function(){

				var value_a_ref = jQuery(this).attr('href');

						if (id == value_a_ref) {

							jQuery(this).addClass('class_active_custom');

						} else {

						}
			});

			</script>


<div class="col-md-3 col-search">
<div class="hamburger-search">


<div class="box-menu-custom-dx">
<i class="fa fa-times fa-2x search-ref search-pop-up-close" aria-hidden="true"></i>
<i class="fa fa-search fa-2x search-ref search-pop-up" aria-hidden="true"></i>
</div>


</div>
</div>
</div>

<div class="container-fluid collapse" style="background-color:#333;overflow: hidden;" id="scroll">
<div class="col-md-3 col-lg-2 col_category">
<div class="block_category_menu3" style="display: flex;" type="button" data-toggle="collapse" data-target="#scroll_canali">
<h1 class="name-scroll menu_li_custom">CANALI</h1>
<div class="square_3">
<span class="plus"><i class="icon-plus"></i></span>
<span class="minus"><i class="icon-minus"></i></span>
</div>
</div>
<div class="container-fluid collapse " style="background-color:#333;overflow: hidden;" id="scroll_canali">
<div class="content_scroll">

<ul id="menu-little-menu-scroll" class="menu_verticali_desktop"><li id="menu-item-93070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93070"><a href="//impact.startupitalia.eu/">Impact</a></li>
<li id="menu-item-78601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78601"><a href="//cybersecurity.startupitalia.eu/">Cyber Security</a></li>
<li id="menu-item-78602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78602"><a href="//ischool.startupitalia.eu">Ischool</a></li>
<li id="menu-item-78603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78603"><a href="//openinnovation.startupitalia.eu">Open Innovation</a></li>
<li id="menu-item-78604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78604"><a href="//smartmoney.startupitalia.eu">Smart Money</a></li>
<li id="menu-item-107897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107897"><a href="//smartworking.startupitalia.eu">Smart Working</a></li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91700"><a href="//sportup.startupitalia.eu/">SportUp</a></li>
<li id="menu-item-78605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78605"><a href="//thefoodmakers.startupitalia.eu">The Food Makers</a></li>
<li id="menu-item-78606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78606"><a href="//thenexttech.startupitalia.eu">The Next Tech</a></li>
<li id="menu-item-120167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120167"><a href="//valoreresponsabile.startupitalia.eu">Valore Responsabile</a></li>
<li id="menu-item-131002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131002"><a href="//life.startupitalia.eu">Life</a></li>
<li id="menu-item-97651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97651"><a href="//startupitalia.eu/startupitalia-live-show"><span class="span_tv">LIVE</span></a></li>
</ul> </div>
</div>
<div class="block_category_menu2" style="display:inline-block" type="button" data-toggle="collapse" data-target="#scrollcategory">
<h1 class="name-scroll menu_li_custom">CATEGORIE</h1>
<div class="square_2">
<span class="plus"><i class="icon-plus"></i></span>
<span class="minus"><i class="icon-minus"></i></span>
</div>
</div>
<div class="container-fluid collapse" style="background-color:#333;overflow: hidden;" id="scrollcategory">
<div class="content_scroll ">
<ul id="menu-menu-scrolldown-1">

<li>
<span class="link_category1" id="20853_category" value="https://startupitalia.eu/category/economy-main/economia-digitale" href="">
Economia Digitale </span>
</li>
<li>
<span class="link_category1" id="3788_category" value="https://startupitalia.eu/category/education-main/education" href="">
Education </span>
</li>
<li>
<span class="link_category1" id="20854_category" value="https://startupitalia.eu/category/economy-main/lavoro" href="">
Lavoro </span>
</li>
<li>
<span class="link_category1" id="20855_category" value="https://startupitalia.eu/category/lifestyle-main/lifestyle" href="">
Lifestyle </span>
</li>
<li>
<span class="link_category1" id="3757_category" value="https://startupitalia.eu/category/education-main/sicurezza" href="">
Sicurezza </span>
</li>
<li>
<span class="link_category1" id="3787_category" value="https://startupitalia.eu/category/education-main/tecnologia" href="">
Tecnologia </span>
</li>
</ul>
</div>
</div>

<div class="block_category_menu1" style="display:inline-block" type="button" data-toggle="collapse" data-target="#scrollrubriche_1">
<h1 class="name-scroll menu_li_custom">RUBRICHE</h1>
<div class="square_1">
<span class="plus"><i class="icon-plus"></i></span>
<span class="minus"><i class="icon-minus"></i></span>
</div>
</div>
<div class="container-fluid collapse" style="background-color:#333;overflow: hidden;" id="scrollrubriche_1">
<div class="content_scroll ">
<ul id="menu-menu-scrolldown-1">

<li>
<a href="https://startupitalia.eu/la-content-intelligence" target="_blank">
<span class="link_category1" style="font-weight: normal;" id="1_category" value="https://startupitalia.eu/la-content-intelligence" href="https://startupitalia.eu/la-content-intelligence">
Content Intelligence </span>
</a>
</li>
<li>
<a href="https://startupitalia.eu/unstoppable-women" target="_blank">
<span class="link_category1" style="font-weight: normal;" id="2_category" value="https://startupitalia.eu/unstoppable-women" href="https://startupitalia.eu/unstoppable-women">
Unstoppable Women </span>
</a>
</li>
<li>
<a href="https://startupitalia.eu/humanize" target="_blank">
<span class="link_category1" style="font-weight: normal;" id="3_category" value="https://startupitalia.eu/humanize" href="https://startupitalia.eu/humanize">
Humanize </span>
</a>
</li>
<li>
<a href="https://startupitalia.eu/lowres" target="_blank">
<span class="link_category1" style="font-weight: normal;" id="4_category" value="https://startupitalia.eu/lowres" href="https://startupitalia.eu/lowres">
LowRes </span>
</a>
</li>
<li>
<a href="https://startupitalia.eu/legal-mentorship" target="_blank">
<span class="link_category1" style="font-weight: normal;" id="5_category" value="https://startupitalia.eu/legal-mentorship" href="https://startupitalia.eu/legal-mentorship">
Legal Mentorship </span>
</a>
</li>
</ul>
</div>
</div>
<ul class="list_agenda_bandi">
<li>
<a href="https://startupitalia.eu/agenda">
<span class="menu_li_custom" style="margin-top:3px;">AGENDA</span>
</a>
</li>
<li>
<a href="https://startupitalia.eu/bandi">
<span class="menu_li_custom">BANDI</span>
</a>
</li>
<li>
<a href="https://startupitalia.eu/lavora-con-noi">
<span class="menu_li_custom">LAVORA CON NOI</span>
</a>
</li>
<li>
<a href="https://startupitalia.eu/about-us">
<span class="menu_li_custom">ADVISORY BOARD</span>
</a>
</li>
<li>
<a href="https://investor.startupitalia.eu/">
<span class="menu_li_custom">AREA INVESTOR</span>
</a>
</li>
</ul>
<a href="https://startupitaliaopensummit.eu/" style="">
<img class="immagine_summit" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/logo-summit.png" alt="">
</a>
</div>



<div class="col-md-8 col-lg-9 block_scrolldown" id="id_show1">
<div class="content_menu1" id="id_content1">
<a href="https://startupitalia.eu/141034-20201113-joule-la-scuola-eni-imprenditori-startupper">
<div class="col-lg-3 col-md-6 col_img_menu" align="center">
<div class="img_menu_category blog-1" style="background-image: url(https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/11/13122505/rising-star-hotel.png);">
<div class="red_menu_filter">
</div>
</div>
<p class="title_nav">Joule, la scuola di Eni per imprenditori e startupper</p>
</div>
</a>
<a href="https://thefoodmakers.startupitalia.eu/65863-20201116-ti-serve-un-sito-asporto-delivery-lo-regala-scloby">
<div class="col-lg-3 col-md-6 col_img_menu" align="center">
<div class="img_menu_category blog-12" style="background-image: url(https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/sites/12/2020/11/12154050/scloby1-1024x684.jpg);">
<div class="red_menu_filter">
</div>
</div>
<p class="title_nav">Ti serve un sito per asporto e delivery? Te lo regala Scloby</p>
</div>
</a>
<a href="https://startupitalia.eu/138249-20201012-insegnare-la-scienza-ai-bambini-agnese-sonato">
<div class="col-lg-3 col-md-6 col_img_menu" align="center">
<div class="img_menu_category blog-1" style="background-image: url(https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101948/Agnese-sonato-1024x683.jpg);">
<div class="red_menu_filter">
</div>
</div>
<p class="title_nav">Unstoppable women | Insegnare la scienza ai bambini: Agnese Sonato e la sua PLaNCK!</p>
</div>
</a>
<a href="https://startupitalia.eu/141084-20201116-quali-luoghi-piu-facile-prendersi-covid-ristoranti-cima">
<div class="col-lg-3 col-md-6 col_img_menu" align="center">
<div class="img_menu_category blog-1" style="background-image: url(https://startupitalia.eu/wp-content/uploads/2020/04/92396911_102396221429773_8296126509324697600_n.jpg);">
<div class="red_menu_filter">
</div>
</div>
<p class="title_nav">In quali luoghi è più facile prendersi il Covid? Ristoranti in cima</p>
</div>
</a>
</div>
<div class="div_show_more1">
<a class="link_category_generate" href="">
<i class="fa fa-2x fa-angle-right arrow_menu" aria-hidden="true"></i>
<h1 class="text_arrow_menu">VEDI TUTTI</h1> 
</a>
</div>
</div>
</div>
</div>

<section class="section-small-navbar" id="scroll_down_search">
<div class="cont-box-search" style="position:relative;">
</div>
</section>

<div class="popup-search">

<div class="box-search-collapse">



<div class=" cont-custom-fluid" style="width:100%;">


<div class="container" style="">
<div class="row text-center">
<div class="search-input">
<button class="lens-search">
<i class="fa fa-search " aria-hidden="true"></i>
</button>
<form action="https://startupitalia.eu" method="GET" class="form_search" id="templ-search" onSubmit="return false">
<input id="input_search" class="in-search " placeholder="Inizia la ricerca...." type="text=" name="s" />
<i class="spin-search fa fa-refresh fa-2x ld ld-spin"></i>
</form>
<button class="btn-search" type="submit" form="templ-search">Cerca</button>
</div>
<p class="show-word-search-2 "></p>
<h1 class="best-search">Ricerche più popolari</h1>
<div class="popolar-search">






<h3 class="word-search">
<span>#</span>
<span class="word-value" value="Startup">
Startup
</span>
</h3>
<h3 class="word-search">
<span>#</span>
<span class="word-value" value="Fintech">
Fintech
</span>
</h3>
<h3 class="word-search">
<span>#</span>
<span class="word-value" value="Innovazione">
Innovazione
</span>
</h3>
<h3 class="word-search">
<span>#</span>
<span class="word-value" value="Finanziamenti">
Finanziamenti
</span>
</h3>
<h3 class="word-search">
<span>#</span>
<span class="word-value" value="App">
App
</span>
</h3>
</div>

<h2 class="filter-search">Filtra per</h2>
<ul class="menu_search_category ">
<li class="menu-item" value="14">Cyber Security</li>
<li class="menu-item" value="17">Impact</li>
<li class="menu-item" value="8">Ischool</li>
<li class="menu-item" value="13">Open Innovation</li>
<li class="menu-item" value="7">Smart Money</li>
<li class="menu-item" value="18">SportUp</li>
<li class="menu-item" value="12">The Food Makers</li>
<li class="menu-item" value="10">The Next Tech</li>
</ul>
<p class="show-word-search animated"></p>
</div>
</div>


<div class="container" style="">
<div class="no-result"></div>
<div class="box-arrow-loading text-center" style="display: none; overflow:hidden;">
<i class="fa fa-refresh fa-5x ld ld-spin"></i>
</div>
<div class="box-result"></div>
<div class="pagination-ajax col-sm-12" style="height:50px;">
<div class="test_ajax">
</div>
</div>
</div>
</div>
<script type="text/javascript">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</script>

</div>
</div>


<section id="menu_mobile">
<div id="menu2" class="container-fluid clearfix container-red_nav2 navbar-fixed-top">
<div id="menu_topbar_partner_mobile" class="cont_nav_header_mobile">

<div class="row row_search" style="height: 63px;">
<div class="col-xs-2" style="z-index:9999999999;">
<div class="cont_sx_header">
<button id="" type="button" class="nav-icon4 navbar-toggle navbar-toggle_custom " data-toggle="collapse" data-target="#scrollmobile">
<span></span>
<span></span>
<span></span>
<span></span>
</button>
</div>
<div class="cont_sx_header_none" style="display:none;">
<i class="fa fa-2x x_none" aria-hidden="true" style="color:#fff;margin: 20px 0px 0px 15px;"></i>
</div>
</div>
<div class="col-xs-8" align="center" style="z-index:999;">
<div class="cont_center_header">
<a href="https://startupitalia.eu">
<img class=" img-header-mobile" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/logo_startupitalia.png" />
</a>
</div>
<div class="cont_center_header_none" style="display:none;margin-bottom:6px;">
<form action="https://startupitalia.eu" method="GET" class="form_search">
<input id="input_search" class="input_none" placeholder="Cerca...." type="text=" name="s" />
</div>
</div>
<div class="col-xs-2" style="z-index:9999999999;">
<div class="cont_dx_header">



<div class="search-mobile">
<div class="box-menu-custom-dx">
<i class="fa fa-times fa-2x search-ref search-pop-up-close" aria-hidden="true"></i>
<i class="fa fa-search fa-2x search-ref search-pop-up" aria-hidden="true"></i>
</div>
</div>

</div>

<div class="cont_dx_header_none" align="right" style="display:none; ">
<button class="btn_src">
<i class="fa fa-search fa-2x form_none" aria-hidden="true" style="color:#fff;"></i>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
</section>

<section id="menu_white">
<div class="container_mobile container collapse " id="scrollmobile">
<div class="scroll_menu_mobile" style="width:297px;">
<div class="row row-mobile">
<a href="https://startupitalia.eu/">
<div class="logo_home">
<i class="fa fa-home fa-3x" aria-hidden="true" style="color:#cc3333;padding:15px 0;"></i>
</div>
</a>
<div class="block_category_menu3" style="display:inline-block" type="button" data-toggle="collapse" data-target="#scroll_canali_mobile">
<p class="name-scroll-mobile">CANALI</p>
<div class="square_3">
<span class="plus"><i class="icon-plus"></i></span>
 <span class="minus"><i class="icon-minus"></i></span>
</div>
</div>
</div>
<div class="container-fluid collapse " style="background-color:#333;overflow: hidden;" id="scroll_canali_mobile">
<div class="content_scroll">
<ul id="menu-menu-scrolldown-1">

<ul id="menu-little-menu-scroll-1" class="verticali_menu_white"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93070"><a href="//impact.startupitalia.eu/">Impact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78601"><a href="//cybersecurity.startupitalia.eu/">Cyber Security</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78602"><a href="//ischool.startupitalia.eu">Ischool</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78603"><a href="//openinnovation.startupitalia.eu">Open Innovation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78604"><a href="//smartmoney.startupitalia.eu">Smart Money</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107897"><a href="//smartworking.startupitalia.eu">Smart Working</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91700"><a href="//sportup.startupitalia.eu/">SportUp</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78605"><a href="//thefoodmakers.startupitalia.eu">The Food Makers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78606"><a href="//thenexttech.startupitalia.eu">The Next Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120167"><a href="//valoreresponsabile.startupitalia.eu">Valore Responsabile</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131002"><a href="//life.startupitalia.eu">Life</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97651"><a href="//startupitalia.eu/startupitalia-live-show"><span class="span_tv">LIVE</span></a></li>
</ul>
</ul>
</div>
</div>
<div class="row row-mobile">
<div class="block_category_menu4" style="display:inline-block" type="button" data-toggle="collapse" data-target="#scroll_category">
<p class="name-scroll-mobile">CATEGORIE</p>
<div class="square_4">
<span class="plus"><i class="icon-plus"></i></span>
<span class="minus"><i class="icon-minus"></i></span>
</div>
</div>
</div>
<div class="container-fluid collapse " style="background-color:#333;overflow: hidden;" id="scroll_category">
<div class="content_scroll">
<ul id="menu-menu-scrolldown-1">

<li>
<a href="https://startupitalia.eu/category/economy-main/economia-digitale" target="_blank">
<p class="category_menu">
Economia Digitale </p>
</a>
</li>
<li>
<a href="https://startupitalia.eu/category/education-main/education" target="_blank">
<p class="category_menu">
Education </p>
</a>
</li>
<li>
<a href="https://startupitalia.eu/category/economy-main/lavoro" target="_blank">
<p class="category_menu">
Lavoro </p>
</a>
</li>
<li>
<a href="https://startupitalia.eu/category/lifestyle-main/lifestyle" target="_blank">
 <p class="category_menu">
Lifestyle </p>
</a>
</li>
<li>
<a href="https://startupitalia.eu/category/education-main/sicurezza" target="_blank">
<p class="category_menu">
Sicurezza </p>
</a>
</li>
<li>
<a href="https://startupitalia.eu/category/education-main/tecnologia" target="_blank">
<p class="category_menu">
Tecnologia </p>
</a>
</li>
</ul>
</div>
</div>

<div class="row row-mobile">
<div class="block_category_menu1" style="display:inline-block" type="button" data-toggle="collapse" data-target="#scrollrubriche_1_mobile">
<h1 class="name-scroll-mobile">RUBRICHE</h1>
<div class="square_1">
<span class="plus"><i class="icon-plus"></i></span>
<span class="minus"><i class="icon-minus"></i></span>
</div>
</div>
</div>
<div class="container-fluid collapse" style="background-color:#333;overflow: hidden;" id="scrollrubriche_1_mobile">
<div class="content_scroll ">
<ul id="menu-menu-scrolldown-1">

<a href="https://startupitalia.eu/la-content-intelligence" target="_blank">
<p class="category_menu" id="1">
Content Intelligence </p>
</a>
<a href="https://startupitalia.eu/unstoppable-women" target="_blank">
<p class="category_menu" id="2">
Unstoppable Women </p>
</a>
<a href="https://startupitalia.eu/humanize" target="_blank">
<p class="category_menu" id="3">
Humanize </p>
</a>
<a href="https://startupitalia.eu/lowres" target="_blank">
<p class="category_menu" id="4">
LowRes </p>
</a>
<a href="https://startupitalia.eu/legal-mentorship" target="_blank">
<p class="category_menu" id="5">
Legal Mentorship </p>
</a>
</ul>
</div>
</div>
<div class="row row-mobile row-none">
<div class="" style="display:inline-block">
<a href="https://startupitalia.eu/agenda">
<p class="name-scroll-mobile">AGENDA</p>
</a>
</div>
</div>
<div class="row row-mobile row-none" style="">
<a href="https://startupitalia.eu/bandi">
<p class="name-scroll-mobile">BANDI</p>
</a>
</div>
<div class="row row-mobile row-none" style="">
<a href="https://startupitalia.eu/lavora-con-noi">
<p class="name-scroll-mobile">LAVORA CON NOI</p>
</a>
</div>
<div class="row row-mobile row-none" style="">
<a href="https://startupitalia.eu/about-us">
<p class="name-scroll-mobile">ADVISORY BOARD</p>
</a>
</div>
<div class="row row-mobile row-none" style="">
<a href="https://investor.startupitalia.eu/">
<p class="name-scroll-mobile">AREA INVESTOR</p>
</a>
</div>
<div class="row row-mobile-red-desktop">
<a href="https://startupitaliaopensummit.eu/" style="">
<img class="immagine_summit" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/logo-summit.png" alt="">
</a>
</div>
</div>
</div>

<div class="backdrop-menu"> </div>

</section>
<script type="text/javascript">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</script>

<div style="display: none;"> single.php </div>
<section id="article_1">
<div class="backdrop_custom">
<div id="banner" style="margin-bottom:108px">
<center>







</div>

<div style="grid: ; margin-top: -40px;">


<div class="col_show_mobile" style="margin-top:0px">

</div>

</div>

<div class="container container_article_1">
<div class="row">
<div class="col-md-8 col-md-offset-2 col-i-pad">
<div class=" col-article ">




<div class="col_show_mobile">
<div class="cont_avatar">
<div class=" col-avatar_mobile">
<div class="avatar_mobile">
<img src="https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/09/25174311/foto-profilo-125x125.jpg" width="96" height="96" alt="Giulia Cimpanelli" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </div>
<a href="https://startupitalia.eu/author/giuliacimpanelli1">
<p class="author_avatar avatar_hover">Giulia Cimpanelli</p>
</a>
 </div>
</div>
</div>

<div class="col_show_desktop">
<div class="container_category_yellow">
<a href="https://startupitalia.eu/category/education">
<div class="cont_category_yellow">
<img class="img_category_yellow_dx" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/angolo_dx_yellow.svg" />
<div class="text_category_yellow">
<p class="category_name_article"> Education </p>
</div>
<img class="img_category_yellow_sx" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/angolo_sx_yellow.svg" />
</div>
</a>
</div>
<div class="box_social_article" style="padding-top:10px;width: 255px;">

<div style="margin-top:10px" class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_button_facebook "></a>

<a class="a2a_button_twitter a2a_counter"></a>
<a class="a2a_button_whatsapp a2a_counter"></a>
<a class="a2a_button_linkedin a2a_counter"></a>
<a class="a2a_button_flipboard a2a_counter"></a>
</div>
<script>
                        var a2a_config = a2a_config || {};
                          a2a_config.linkurl = 'https://startupitalia.eu/138249-20201012-insegnare-la-scienza-ai-bambini-agnese-sonato';
                          a2a_config.track_links = 'custom';
                          a2a_config.track_links_key = 'https://startupitalia.eu/138249-20201012-insegnare-la-scienza-ai-bambini-agnese-sonato';
                        a2a_config.locale = "it";
                        a2a_config.counts = { recover_protocol: 'http'};
                    </script>
<script async src="https://static.addtoany.com/menu/page.js"></script>

</div>
<div class="cont_avatar">
<div class=" col-avatar">
<div class="avatar">
<img src="https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/09/25174311/foto-profilo-125x125.jpg" width="96" height="96" alt="Giulia Cimpanelli" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </div>
<a href="https://startupitalia.eu/author/giuliacimpanelli1">
<p class="author_avatar avatar_hover">Giulia Cimpanelli</p>
</a>
</div>
</div>
</div>

<p id="date_article_text" class="date_article" style="font-size: 15px">Ultimo aggiornamento il 16 novembre 2020 alle 8:55</p>

<p id="title_article_text" class="title_article">Unstoppable women | Insegnare la scienza ai bambini: Agnese Sonato e la sua PLaNCK!</p>
<p class="sub_title_article">Agnese Sonato: il sogno di insegnare la scienza ai bambini con la rivista scientifica PLaNCK! e i laboratori nelle scuole</p>
<div class="line_red"></div>
</div>
<div id="banner" style="margin-top: 20px" data=2>
<center>

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216657']=__lxGc__['s']['_216657']||{'b':{}})['b']['_653785']={'i':__lxGc__.b++};
		</script>
</center>
</div>
</div>
</div>
</div>
<div class="container-fluid" a="startupitalia.eu">

<div class="container container_generate">
<div class="row">
<div class="col-md-8 col-md-offset-2 col-i-pad">
<div class="at-above-post addthis_tool" data-url="https://startupitalia.eu/138249-20201012-insegnare-la-scienza-ai-bambini-agnese-sonato"></div><p>Avvicinare i bambini alla scienza e la scienza ai bambini e soprattutto alle bambine. Era questo il sogno di Agnese Sonato, una laurea in scienze dei materiali all’Università di Padova e una carriera cominciata in laboratori di nanotecnologie di aziende e università. Nel cassetto, però, c’era la voglia di comunicare la scienza, soprattutto ai più piccoli: “Così – racconta – ho deciso di frequentare un corso in Comunicazione della scienza. Sarebbe stato bello fondare una rivista scienze per ragazzi ma che trovasse e mantenesse un aggancio diretto con la ricerca, collaborando con chi la ricerca la fa e coinvolgendo i ragazzi nel progetto editoriale”. Da qui, nel 2013, nasce <strong>PLaNCK!</strong>, rivista scientifica quadrimestrale che comunica la scienza a bambini, famiglie e scuole.</p>
<h2>Alla base di tutto la curiosità</h2>
<p><strong>Perché una rivista?</strong></p>
<p><strong><br />
</strong>È un nuovo modo di insegnare la scienza a bambini e bambine, famiglie e scuole, divertente, attraverso di fumetti, giochi, esperimenti, dossier e interviste. E alla base di PLaNCK! c’è la curiosità, una qualità molto importante da coltivare fin da piccoli, l’imparare a farsi domande, e l’immaginazione. <a href="https://www.planck-magazine.it/" target="_blank" rel="noopener">PLaNCK!</a> esce ogni quattro mesi con un tema diverso ed è una rivista che “non si butta”: i suoi contenuti e gli approfondimenti sono validi anche i mesi e gli anni successivi all’uscita.</p>
<p><strong>Quali sono i contenuti più importanti per te?</strong></p>
<p><strong><br />
</strong>In ogni numero raccontiamo la storia di uno scienziato famoso e di una scienziata famosa per comunicare alle bambine che questo non è un mestiere “da maschio”. Ma per i contenuti ci facciamo ispirare dalla curiosità dei bambini con cui collaboriamo.</p>
<h2 style="text-align: center;">Leggi anche</h2>
<h2 style="text-align: center;"><a href="https://cybersecurity.startupitalia.eu/63518-20200828-donne-e-lavoro-in-ambito-spazio-intervista-a-chiara-chiesa">Unstoppable Women: Chiara Chiesa racconta che cosa fa una PR dello Spazio</a></h2>
<p>&nbsp;</p>
<h2>Il ruolo della scuola</h2>
<p><strong>In che modo coinvolgete i bimbi nella realizzazione del progetto?<br />
</strong>PLaNCK! è la prima rivista di scienze per lettori dagli 8 ai 12 anni in cui i lettori sono protagonisti. Anzi, sono proprio loro a valutare i contenuti della rivista prima che esca. Per ogni numero, infatti, attraverso un lavoro di “revisione in classe”, studenti dalla III della scuola primaria alla I della scuola secondaria di primo grado hanno l’opportunità di leggere in anteprima gli articoli che i vari autori hanno scritto. Attraverso un’attività studiata appositamente, sono i futuri lettori della rivista a valutarne i contenuti, correggere eventuali errori, esprimere giudizi e dare suggerimenti. Ragazze e ragazzi sono veri e proprio revisori, per una sorta di peer review (revisione alla pari) a misura di bambino.</p>
<p><strong>Collaborate con scuole di tutta Italia?<br />
</strong>La rivista è partita diffondendosi soprattutto in Veneto, poi Lombardia e Lazio. Ora abbiamo abbonati e collaborazioni in tutta Italia. Stampiamo mille copie di ogni numero e le vendiamo tutte tra abbonamenti e librerie. Abbiamo poi fondato un’associazione – <a href="http://www.accatagliato.com/it/" target="_blank" rel="noopener">Accatagliato</a> &#8211; con cui facciamo attività e progetti di divulgazione scientifica nelle scuole in tutta Italia.</p>
<a href="https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101932/agnese-sonato-320-320.jpeg"><img class="alignnone size-medium wp-image-138253" src="https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101932/agnese-sonato-320-320-300x300.jpeg" alt="" srcset="https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101932/agnese-sonato-320-320-300x300.jpeg 300w, https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101932/agnese-sonato-320-320-150x150.jpeg 150w, https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101932/agnese-sonato-320-320-184x184.jpeg 184w, https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101932/agnese-sonato-320-320-125x125.jpeg 125w, https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101932/agnese-sonato-320-320-200x200.jpeg 200w, https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/10/12101932/agnese-sonato-320-320.jpeg 310w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<p><strong>Che tipo di attività?</strong><br />
Laboratori, esperimenti, ma anche dimostrazioni di come il metodo scientifico sia applicabile alla verifica delle informazioni, elementi delle materie scientifiche applicabili ad altri ambiti…insomma, mostriamo ai giovani come la scienza non sia arida e noiosa ma sfaccettata e interessante e presente in ogni ambito della nostra esistenza.</p>
<p><strong>Ma PLaNCK! non è la tua unica attività…</strong><br />
Sono una libera professionista, seguo PLaNCK! ma anche diversi altri progetti editoriali tra cui scrivo libri di scienze per bambini per Editoriale Scienza di Giunti. Collaboro all’organizzazione di eventi di divulgazione scientifica, con l’Università di Padova curando le collane di libri per ragazzi &#8220;Storie libere&#8221; e &#8220;I libri dell&#8217;orto&#8221;. Nel 2018 e 2019 ho collaborato alla trasmissione Terra in vista &#8211; la scienza e la tecnologia spiegate a mio figlio, condotta da Federico Taddia e Telmo Pievani, su Radio24.</p>
<p><strong>Cosa consiglieresti a una ragazza che volesse intraprendere un percorso simile al tuo?</strong><br />
Non è un settore semplice. Dopo la laurea, non necessariamente in materie scientifiche, bisogna studiare tanto, continuare a informarsi e trovare un canale proprio, un modo originale che ti differenzi dagli altri. Chi usa Instagram, chi diventa uno youtuber, chi fa eventi o programmi radio. I miei approcci sono stati PLaNCK! e i libri di testo e ora sto lavorando per fare crescere entrambi i canali.</p>
<p>&nbsp;</p>
<div class="at-below-post addthis_tool" data-url="https://startupitalia.eu/138249-20201012-insegnare-la-scienza-ai-bambini-agnese-sonato"></div> </div>
</div>
</div>
<div id"=banner"><center>
<div class="col_show_mobile" style="min-height: 0px">


</div>
<div class="col_show_desktop" style="min-height: 0px">


</div>


</div>
<style media="screen">
                      section#news_letter {
                      display: block!important;
                      margin-top: 26px;
                      }
                      </style>

<section id="news_letter" class="news_letter">
<div class="container-fluid cont-newsletter ">
<div class="container">
<div class="col-md-6">
<p class="font_Roboto text_newsletter">
Rimani sempre aggiornato sui
<br>
temi di StartupItalia!
<br>
iscriviti alla newsletter
</p>
</div>
<div class="col-md-6 col_input_newsletter" align="center" style="">
<li id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-78593 mc4wp-form-basic" method="post" data-id="78593" data-name="formulario startupitalia"><div class="mc4wp-form-fields"><div>
<p style="margin-bottom:18px">
<label>
<input name="AGREE_TO_TERMS" type="checkbox" value="1" required="" style="color:white; font-weight:200"><font color="white" style="font-weight:200"> Inviando il form acconsenti al trattamento dei <a href="https://startupitalia.eu/privacy" target="_blank" style="color:white; font-weight:400"> <u>dati personali</u></a></font><br><br>
</label>
</p>
<input class="name-newsletter" type="text" name="FNAME" placeholder="Nome" required="">
<input class="cognome-newsletter" type="text" name="LNAME" placeholder="Cognome" required="">
<input class="input-newsletter" type="email" name="EMAIL" placeholder="Inserisci la tua Mail" required />
<button class="btn btn-primary btn-newsletter" type="submit" value="" style="margin-bottom:20px">Iscriviti</button>
<p style="margin-bottom:18px">
<label>
&nbsp;&nbsp;&nbsp;&nbsp;
</label>
</p> </div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1605513350" /><input type="hidden" name="_mc4wp_form_id" value="78593" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></li>
</div>
</div>
</div>
</section>
</div>
</div>
</section>
</div>
</div>
</div>
<section id='slider'>
<div class='container-fluid container_slider_shortcode'>
<div class="container">
<div class='row'>
<div class='col-sm-12 col_title_arrow'>
<p class='title_red'>Ti potrebbe interessare anche</p>
<div class="arrow_right_custom" style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/arrow_grey_dx.png);"></div>
<div class="arrow_left_custom" style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/arrow_grey_sx.png);"></div>
</div>
</div>
<div class='multiple-items my_class'>
<div class="box_slider ">
<a href="https://startupitalia.eu/141034-20201113-joule-la-scuola-eni-imprenditori-startupper">
<div class="img_slider " style="background: url(https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/11/13122505/rising-star-hotel.png);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/141034-20201113-joule-la-scuola-eni-imprenditori-startupper">
<p class="text_slider ">Joule, la scuola di Eni per imprenditori e startupper</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=Joule, la scuola di Eni per imprenditori e startupper &url= https://startupitalia.eu/141034-20201113-joule-la-scuola-eni-imprenditori-startupper " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/141034-20201113-joule-la-scuola-eni-imprenditori-startupper" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
</a>
</div>
</div>
</div>
<div class="box_slider ">
<a href="https://startupitalia.eu/141084-20201116-quali-luoghi-piu-facile-prendersi-covid-ristoranti-cima">
<div class="img_slider " style="background: url(https://startupitalia.eu/wp-content/uploads/2020/04/92396911_102396221429773_8296126509324697600_n.jpg);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/141084-20201116-quali-luoghi-piu-facile-prendersi-covid-ristoranti-cima">
<p class="text_slider ">In quali luoghi è più facile prendersi il Covid? Ristoranti in cima</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=In quali luoghi è più facile prendersi il Covid? Ristoranti in cima &url= https://startupitalia.eu/141084-20201116-quali-luoghi-piu-facile-prendersi-covid-ristoranti-cima " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/141084-20201116-quali-luoghi-piu-facile-prendersi-covid-ristoranti-cima" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
</a>
</div>
</div>
</div>
<div class="box_slider ">
<a href="https://startupitalia.eu/141012-20201113-cosi-covid-19-accelerato-la-digitalizzazione-delle-pmi">
<div class="img_slider " style="background: url(https://startupitalia.eu/wp-content/uploads/2020/03/woman-seated-working-on-computer-3184640-1024x683.jpg);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/141012-20201113-cosi-covid-19-accelerato-la-digitalizzazione-delle-pmi">
<p class="text_slider ">Così il Covid-19 ha accelerato la digitalizzazione delle PMI</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=Così il Covid-19 ha accelerato la digitalizzazione delle PMI &url= https://startupitalia.eu/141012-20201113-cosi-covid-19-accelerato-la-digitalizzazione-delle-pmi " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/141012-20201113-cosi-covid-19-accelerato-la-digitalizzazione-delle-pmi" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
</a>
</div>
</div>
</div>
<div class="box_slider ">
<a href="https://startupitalia.eu/141103-20201116-studio-dell-istituto-dei-tumori-di-milano-covid-19-settembre-2019">
<div class="img_slider " style="background: url(https://startupitalia.eu/wp-content/uploads/2020/07/vaccino-covid-2-1024x494.jpg);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/141103-20201116-studio-dell-istituto-dei-tumori-di-milano-covid-19-settembre-2019">
<p class="text_slider ">Studio dell'Istituto dei tumori di Milano, Covid-19 in Italia a settembre 2019?</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=Studio dell'Istituto dei tumori di Milano, Covid-19 in Italia a settembre 2019? &url= https://startupitalia.eu/141103-20201116-studio-dell-istituto-dei-tumori-di-milano-covid-19-settembre-2019 " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/141103-20201116-studio-dell-istituto-dei-tumori-di-milano-covid-19-settembre-2019" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
</a>
</div>
</div>
</div>
<div class="box_slider ">
<a href="https://startupitalia.eu/141092-20201115-la-cina-firma-lrcep-accordo-commerciale-vale-30-del-pil-mondiale">
<div class="img_slider " style="background: url(https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/11/15163328/recp.jpg);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/141092-20201115-la-cina-firma-lrcep-accordo-commerciale-vale-30-del-pil-mondiale">
<p class="text_slider ">La Cina firma l'RCEP, accordo commerciale che vale il 30% del PIL mondiale</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=La Cina firma l'RCEP, accordo commerciale che vale il 30% del PIL mondiale &url= https://startupitalia.eu/141092-20201115-la-cina-firma-lrcep-accordo-commerciale-vale-30-del-pil-mondiale " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/141092-20201115-la-cina-firma-lrcep-accordo-commerciale-vale-30-del-pil-mondiale" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
 </a>
</div>
</div>
</div>
<div class="box_slider ">
<a href="https://startupitalia.eu/141056-20201113-eu4health-lunione-europea-accelera-sulla-strategia-sanitaria-comunitaria">
<div class="img_slider " style="background: url(https://startupitalia.eu/wp-content/uploads/2020/05/europarlamento-recovery-fund-1024x484.jpg);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/141056-20201113-eu4health-lunione-europea-accelera-sulla-strategia-sanitaria-comunitaria">
<p class="text_slider ">EU4Health | L'Unione europea accelera sulla strategia sanitaria comunitaria</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=EU4Health | L'Unione europea accelera sulla strategia sanitaria comunitaria &url= https://startupitalia.eu/141056-20201113-eu4health-lunione-europea-accelera-sulla-strategia-sanitaria-comunitaria " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/141056-20201113-eu4health-lunione-europea-accelera-sulla-strategia-sanitaria-comunitaria" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
</a>
</div>
</div>
</div>
<div class="box_slider ">
<a href="https://startupitalia.eu/141048-20201113-comunicare-meno-senza-paura-mostrarsi-competenti-vera-gheno-ospite-de-leta-ibrida">
<div class="img_slider " style="background: url(https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/11/13142518/Schermata-2020-11-13-alle-14.24.59-1024x842.png);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/141048-20201113-comunicare-meno-senza-paura-mostrarsi-competenti-vera-gheno-ospite-de-leta-ibrida">
<p class="text_slider ">«Comunicare meno. Senza paura di mostrarsi competenti». Vera Gheno ospite de "L’età ibrida"</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=«Comunicare meno. Senza paura di mostrarsi competenti». Vera Gheno ospite de " L’età ibrida" &url= https://startupitalia.eu/141048-20201113-comunicare-meno-senza-paura-mostrarsi-competenti-vera-gheno-ospite-de-leta-ibrida " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/141048-20201113-comunicare-meno-senza-paura-mostrarsi-competenti-vera-gheno-ospite-de-leta-ibrida" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
</a>
</div>
</div>
</div>
<div class="box_slider ">
<a href="https://startupitalia.eu/141020-20201113-autostrade-12mila-ponti-controllare-perche-non-farlo-lalgoritmo">
<div class="img_slider " style="background: url(https://startupitalia.eu/wp-content/uploads/2020/05/autostrade-4.jpg);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/141020-20201113-autostrade-12mila-ponti-controllare-perche-non-farlo-lalgoritmo">
<p class="text_slider ">Autostrade, 12mila ponti da controllare. Perché non farlo con l'algoritmo?</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=Autostrade, 12mila ponti da controllare. Perché non farlo con l'algoritmo? &url= https://startupitalia.eu/141020-20201113-autostrade-12mila-ponti-controllare-perche-non-farlo-lalgoritmo " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/141020-20201113-autostrade-12mila-ponti-controllare-perche-non-farlo-lalgoritmo" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
</a>
</div>
</div>
</div>
<div class="box_slider ">
<a href="https://startupitalia.eu/140664-20201109-eventi-digitali-e-webinar-da-non-perdere-dal-16-al-22-novembre">
<div class="img_slider " style="background: url(https://startupitalia.eu/wp-content/uploads/2020/02/Agenda-2020-1024x653.jpeg);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/140664-20201109-eventi-digitali-e-webinar-da-non-perdere-dal-16-al-22-novembre">
<p class="text_slider ">Eventi digitali e webinar da non perdere dal 16 al 22 novembre</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=Eventi digitali e webinar da non perdere dal 16 al 22 novembre &url= https://startupitalia.eu/140664-20201109-eventi-digitali-e-webinar-da-non-perdere-dal-16-al-22-novembre " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/140664-20201109-eventi-digitali-e-webinar-da-non-perdere-dal-16-al-22-novembre" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
</a>
</div>
</div>
</div>
<div class="box_slider ">
<a href="https://startupitalia.eu/140973-20201112-anelli-covid-intervista-trend">
<div class="img_slider " style="background: url(https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/11/12185425/anelli.jpeg);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/140973-20201112-anelli-covid-intervista-trend">
<p class="text_slider ">Covid | Anelli (Ordine medici) a SI: "Rischiamo 30mila ospedalizzati in un mese"</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=Covid | Anelli (Ordine medici) a SI: " Rischiamo 30mila ospedalizzati in un mese" &url= https://startupitalia.eu/140973-20201112-anelli-covid-intervista-trend " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/140973-20201112-anelli-covid-intervista-trend" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
</a>
</div>
</div>
</div>
<div class="box_slider ">
<a href="https://startupitalia.eu/140954-20201113-nuove-restrizioni-veneto-emilia-romagna-friuli-cosa-cambia-oggi">
<div class="img_slider " style="background: url(https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/11/09102441/mascherine-notte.jpg);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/140954-20201113-nuove-restrizioni-veneto-emilia-romagna-friuli-cosa-cambia-oggi">
<p class="text_slider ">Nuove restrizioni in Veneto, Emilia Romagna e Friuli: cosa cambia da oggi</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=Nuove restrizioni in Veneto, Emilia Romagna e Friuli: cosa cambia da oggi &url= https://startupitalia.eu/140954-20201113-nuove-restrizioni-veneto-emilia-romagna-friuli-cosa-cambia-oggi " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/140954-20201113-nuove-restrizioni-veneto-emilia-romagna-friuli-cosa-cambia-oggi" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
</a>
</div>
</div>
</div>
<div class="box_slider ">
<a href="https://startupitalia.eu/140978-20201113-dpcm-le-regole-natale-quali-parenti-primo-grado">
<div class="img_slider " style="background: url(https://startupitaliaeumedia.s3.eu-central-1.amazonaws.com/wp-content/uploads/2020/11/12193522/parenti-serpenti.jpg);">
<div class="filter_red">
</div>
</div>
</a>
<div class="box_text_slider">
<a href="https://startupitalia.eu/140978-20201113-dpcm-le-regole-natale-quali-parenti-primo-grado">
<p class="text_slider ">Dpcm, le regole per Natale. Ma chi sono i parenti di primo grado?</p>
</a>
<div class="share_ico_slider" style="padding:0 10px;">
<a href="https://twitter.com/share?text=Dpcm, le regole per Natale. Ma chi sono i parenti di primo grado? &url= https://startupitalia.eu/140978-20201113-dpcm-le-regole-natale-quali-parenti-primo-grado " target="_blank" rel="nofollow">
<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/140978-20201113-dpcm-le-regole-natale-quali-parenti-primo-grado" target="_blank" rel="nofollow">
<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class='container container_generate'>
<div class='row'>
<div class='col-md-8 col-md-offset-2 col-i-pad'>
<script type="text/javascript">
				jQuery('.my_class').slick({
					nextArrow: jQuery(".arrow_right_custom"),
					prevArrow: jQuery(".arrow_left_custom"),
					slidesToShow: 3,
					slidesToScroll: 3,
					autoplay: true,
					autoplaySpeed: 500000,
					responsive: [
						{
							breakpoint: 1024,
							settings: {
								slidesToShow: 1,
								slidesToScroll: 1,
								infinite: true,
							}
						},
					]
				});

		</script>
</div>
</div>
</div>

<footer role="contentinfo">

<div id="inner-footer" class="clearfix" style="background-color:#333333;">
<div class="container-fluid container_footer ">
<div class="container">
<div class=" row">
<div class="col-md-3 col_footer_autori">
<div class="col-md-12">
<h2 style="color:#fff;font-weight: bold;padding-left:5px;">CONTATTACI</h2>
</div>
<div class="col-md-12 col_footer">
<a href="https://startupitalia.eu/startupitalia-advertise">
<button type="button" class="btn btn-danger" style="margin-top: 20px;padding: 15px 41px;font-size: 18px;">Press Kit</button>
</a>
</div>
<div class="col-md-12 col_footer">
<a href="https://startupitalia.eu/lavora-con-noi">
<button type="button" class="btn btn-danger" style="margin-top: 20px;padding: 15px 41px;font-size: 18px;">Lavora con noi</button>
</a>
</div>
</div>
<div class="col-md-9 col_footer_autori">
<div class="col-md-12">
<h2 style="color:#fff;font-weight: bold;padding-left:5px;">AUTORI</h2>
</div>

<div class="col-md-4 col_footer" n="a">
<a class="link_author" href="https://startupitalia.eu/author/niccoloagrimi"><p class="name_author name_author_0">Niccolò Agrimi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giovannialessi"><p class="name_author name_author_0">Giovanni Alessi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fa1"><p class="name_author name_author_0">Francesco Amorosino, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanoandreani1"><p class="name_author name_author_0">Stefano Andreani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luca-annunziata"><p class="name_author name_author_0">Luca Annunziata, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paolo-anselmo"><p class="name_author name_author_0">Paolo Anselmo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/enricaarena"><p class="name_author name_author_0">Enrica Arena, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luca-baldessarini"><p class="name_author name_author_0">Luca Baldessarini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carlotta-balena"><p class="name_author name_author_0">Carlotta Balena, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/diegobnvz"><p class="name_author name_author_0">Diego Banovaz, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/massimobanzi1"><p class="name_author name_author_0">Massimo Banzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefania-barbato"><p class="name_author name_author_0">Stefania Barbato, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paolo-barberis"><p class="name_author name_author_0">Paolo Barberis, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/baselicegiuseppe"><p class="name_author name_author_0">Giuseppe Baselice, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davide-battisti"><p class="name_author name_author_0">Davide Battisti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sofiabeltramo"><p class="name_author name_author_0">Sofia Beltramo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessandro-bencivenni"><p class="name_author name_author_0">Alessandro Bencivenni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanobernardi"><p class="name_author name_author_0">Stefano Bernardi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/margotbezzi"><p class="name_author name_author_0">Margot Bezzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcobicocchipichi"><p class="name_author name_author_0">Marco Bicocchi Pichi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/selenebiffi"><p class="name_author name_author_0">Selene Biffi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giacomo-biraghi"><p class="name_author name_author_0">Giacomo Biraghi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanoboeri1"><p class="name_author name_author_0">Stefano Boeri, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/robertobonxxx"><p class="name_author name_author_0">Roberto Bonzio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/roberto-bonzio"><p class="name_author name_author_0">Roberto Bonzio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/chiarabi"><p class="name_author name_author_0">Chiara Borsini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sarabragon"><p class="name_author name_author_0">Sara Bragonzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gianmariabrega"><p class="name_author name_author_0">Gian Maria Brega, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/briceno"><p class="name_author name_author_0">Orianna Briceno, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/bubba"><p class="name_author name_author_0">Angela Bubba, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/chiara-buratti"><p class="name_author name_author_0">Chiara Buratti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/cesare-cacitti"><p class="name_author name_author_0">Cesare Cacitti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antonino-caffo"><p class="name_author name_author_0">Antonino Caffo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/valeria-cagnina"><p class="name_author name_author_0">Valeria Cagnina, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/camusso1"><p class="name_author name_author_0">Carlo Camusso, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcocantamessa"><p class="name_author name_author_0">Marco Cantamessa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giovannicantamessa"><p class="name_author name_author_0">Giovanni Cantamessa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luigi_capello"><p class="name_author name_author_0">Luigi Capello, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giuseppecapetta1"><p class="name_author name_author_0">Giuseppe Capetta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessio-caprodossi"><p class="name_author name_author_0">Alessio Caprodossi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/caraveopatrizia"><p class="name_author name_author_0">Patrizia Caraveo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-cardoni"><p class="name_author name_author_0">Andrea Cardoni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antonio-carnevale"><p class="name_author name_author_0">Antonio Carnevale, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carlo-alberto-carnevale-maffe"><p class="name_author name_author_0">Carlo Alberto Carnevale Maffè, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/simone-cartini"><p class="name_author name_author_0">Simone Cartini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davidcasalini"><p class="name_author name_author_0">David Casalini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ermanno-cece"><p class="name_author name_author_0">Ermanno Cece, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mariangela-celiberti"><p class="name_author name_author_0">Mariangela Celiberti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paolocellini01"><p class="name_author name_author_0">Paolo Cellini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luigi-centenaro"><p class="name_author name_author_0">Luigi Centenaro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paola-centomo"><p class="name_author name_author_0">Paola Centomo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luisa"><p class="name_author name_author_0">Luisa Chiaese, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/massimo-chieruzzi"><p class="name_author name_author_0">Massimo Chieruzzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/massimo-chiriatti"><p class="name_author name_author_0">Massimo Chiriatti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/cimattifranco"><p class="name_author name_author_0">Franco Cimatti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giuliacimpanelli1"><p class="name_author name_author_0">Giulia Cimpanelli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/tommaso-cinquemani"><p class="name_author name_author_0">Tommaso Cinquemani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/aldo-ciummo"><p class="name_author name_author_0">Aldo Ciummo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-clamer"><p class="name_author name_author_0">Andrea Clamer, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/angelo-coletta"><p class="name_author name_author_0">Angelo Coletta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giampaolocolletti1"><p class="name_author name_author_0">Giampaolo Colletti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mariateresa"><p class="name_author name_author_0">Maria Teresa Cometto, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/augustocoppola-2"><p class="name_author name_author_0">Augusto Coppola, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mattiacorbetta"><p class="name_author name_author_0">Mattia Corbetta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alexcorlazzoli"><p class="name_author name_author_0">Alex Corlazzoli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/assist"><p class="name_author name_author_0">Luca Corsolini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/simonecosimi1"><p class="name_author name_author_0">Simone Cosimi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ferdinandocotugno"><p class="name_author name_author_0">Ferdinando Cotugno, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giuliacuter"><p class="name_author name_author_0">Giulia Cuter, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/anna-damico"><p class="name_author name_author_0">Anna D'Amico, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/cdr"><p class="name_author name_author_0">Cristina Da Rold, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/damasioeugenio"><p class="name_author name_author_0">Eugenio Damasio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stella-danti"><p class="name_author name_author_0">Stella Danti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/guido"><p class="name_author name_author_0">Guido Dassori, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davide-dattoli"><p class="name_author name_author_0">Davide Dattoli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fabrizio-de-angelis-puglisi"><p class="name_author name_author_0">Fabrizio De Angelis, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giovannidecaro"><p class="name_author name_author_0">Giovanni De Caro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giovanni"><p class="name_author name_author_0">Giovanni De Caro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/valeriomolli"><p class="name_author name_author_0">Valerio De Molli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/depalmaeffecinque"><p class="name_author name_author_0">Gabriele De Palma, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcodepaolis"><p class="name_author name_author_0">Marco De Paolis, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/vittorio-de-vecchi-lajolo"><p class="name_author name_author_0">Vittorio De Vecchi Lajolo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/elenora-degano"><p class="name_author name_author_0">Eleonora Degano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mauro-del-rio"><p class="name_author name_author_0">Mauro Del Rio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mattia-dellera"><p class="name_author name_author_0">Mattia Dell'Era, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/delogufederica"><p class="name_author name_author_0">Federica Delogu, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/dettorigianluca"><p class="name_author name_author_0">Gianluca Dettori, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/elisa-di-battista"><p class="name_author name_author_0">Elisa Di Battista, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-di-camillo"><p class="name_author name_author_0">Andrea Di Camillo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/arturo-dicorinto"><p class="name_author name_author_0">Arturo Di Corinto, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/dinoiaantonella"><p class="name_author name_author_0">Antonella Di Noia, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessandro-di-stefano"><p class="name_author name_author_0">Alessandro Di Stefano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/valeria-di-terlizzi"><p class="name_author name_author_0">Valeria Di Terlizzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/anna-dichiarante"><p class="name_author name_author_0">Anna Dichiarante, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/donadiogiancarlo"><p class="name_author name_author_0">Giancarlo Donadio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/donadioligasrutigliano"><p class="name_author name_author_0">Giancarlo Donadio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alicedutto"><p class="name_author name_author_0">Alice Dutto, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/claudio-erba"><p class="name_author name_author_0">Claudio Erba, </p>
</a></div> <div class="col-md-4 col_footer"><a class="link_author" href="https://startupitalia.eu/author/matteo-fago"><p class="name_author name_author_1">Matteo Fago, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/leonardo-falanga"><p class="name_author name_author_1">Leonardo Falanga, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/isabella-falautano"><p class="name_author name_author_1">Isabella Falautano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/favasuli"><p class="name_author name_author_1">Silvia Favasuli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/massimo-fellini"><p class="name_author name_author_1">Massimo Fellini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/robertoferrari"><p class="name_author name_author_1">Roberto Ferrari, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sergio-ferraris"><p class="name_author name_author_1">Sergio Ferraris, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fiorepaolo00"><p class="name_author name_author_1">Paolo Fiore, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luciano-floridi"><p class="name_author name_author_1">Luciano Floridi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mario-fontana"><p class="name_author name_author_1">Mario Fontana, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gennarofontanarosa1"><p class="name_author name_author_1">Gennaro Fontanarosa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/veronicafossa1"><p class="name_author name_author_1">Veronica Fossa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessandro"><p class="name_author name_author_1">Alessandro Frau, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mariachiarafurlo1"><p class="name_author name_author_1">Mariachiara Furlò, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/arcanmaria"><p class="name_author name_author_1">Rociola - Furlò, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/raffaele-gaito"><p class="name_author name_author_1">Raffaele Gaito, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/raffaelegaito"><p class="name_author name_author_1">Raffaele Gaito, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/martinogalliolo1"><p class="name_author name_author_1">Martino Galliolo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/galloro-angela"><p class="name_author name_author_1">Angela Galloro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/angela-galloro"><p class="name_author name_author_1">Angela Galloro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/barbara-gasperini"><p class="name_author name_author_1">Barbara Gasperini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/annagaudenzi"><p class="name_author name_author_1">Anna Gaudenzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/anna-gaudenzi-daniela-poggio"><p class="name_author name_author_1">Anna Gaudenzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/robertagavioli"><p class="name_author name_author_1">Roberta Gavioli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marta-ghiglioni"><p class="name_author name_author_1">Marta Ghiglioni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/remo-gilli"><p class="name_author name_author_1">Remo Gilli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alex-giordano"><p class="name_author name_author_1">Alex Giordano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gobbato"><p class="name_author name_author_1">Monica Gobbato, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/matteogoggia"><p class="name_author name_author_1">Matteo Goggia, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/lorenzo-gottardo"><p class="name_author name_author_1">Lorenzo Gottardo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marialuisagreco"><p class="name_author name_author_1">Marialuisa Greco, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriella-greison"><p class="name_author name_author_1">Gabriella Greison, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/lorenzo-grighi"><p class="name_author name_author_1">Lorenzo Grighi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcogualtieri1"><p class="name_author name_author_1">Marco Gualtieri, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/rociolaguerrini"><p class="name_author name_author_1">Rociola - Guerrini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/federicoguerrini"><p class="name_author name_author_1">Federico Guerrini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/salvatoreiaconesi1"><p class="name_author name_author_1">Salvatore Iaconesi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gianfranco-incarnato"><p class="name_author name_author_1">Gianfranco Incarnato, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carloinfante1"><p class="name_author name_author_1">Carlo Infante, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francesco-inguscio"><p class="name_author name_author_1">Francesco Inguscio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/maddalena"><p class="name_author name_author_1">Maddalena Ionata, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/lacavamaurizio"><p class="name_author name_author_1">Maurizio La Cava, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carmenlagat"><p class="name_author name_author_1">Carmen La Gatta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francesca-la-spada"><p class="name_author name_author_1">Francesca La Spada, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/matteolai"><p class="name_author name_author_1">Matteo Lai, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fabio-lalli"><p class="name_author name_author_1">Fabio Lalli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/rociolafurlo"><p class="name_author name_author_1">Arcangelo Rociola - Lara Martino, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessialaudati"><p class="name_author name_author_1">Alessia Laudati, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/geraldine-schwarz"><p class="name_author name_author_1">Agrimi - Leo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanialeo1"><p class="name_author name_author_1">Stefania Leo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/leostefania1"><p class="name_author name_author_1">Stefania Leo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/daniele-lettig"><p class="name_author name_author_1">Daniele Lettig, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ligasale"><p class="name_author name_author_1">Alessandro Ligas, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessandroligas"><p class="name_author name_author_1">Alessandro Ligas, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/roberto"><p class="name_author name_author_1">Roberto Liscia, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paola-lisimberti"><p class="name_author name_author_1">Paola Lisimberti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davide-lochis"><p class="name_author name_author_1">Davide Lochis, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paololombardi"><p class="name_author name_author_1">Paolo Lombardi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/tizianal"><p class="name_author name_author_1">Tiziana Lombardo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/lucia-lorenzini"><p class="name_author name_author_1">Lucia Lorenzini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giulia-lotti-2"><p class="name_author name_author_1">Giulia Lotti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ludovicalugli"><p class="name_author name_author_1">Ludovica Lugli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/riccardoluna-2"><p class="name_author name_author_1">Riccardo Luna, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriele-madala1"><p class="name_author name_author_1">Gabriele Madala, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/tommaso-magrini"><p class="name_author name_author_1">Tommaso Magrini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/darya-majidi"><p class="name_author name_author_1">Darya Majidi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mantellini"><p class="name_author name_author_1">Massimo Mantellini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcellomari"><p class="name_author name_author_1">Marcello Mari, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcomarinucci"><p class="name_author name_author_1">Marco Marinucci, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/laramartino1"><p class="name_author name_author_1">Lara Martino, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/nicolamattina"><p class="name_author name_author_1">Nicola Mattina, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/maurisara"><p class="name_author name_author_1">Sara Mauri, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luigimazzei"><p class="name_author name_author_1">Luigi Mazzei, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/valentino-megale"><p class="name_author name_author_1">Valentino Megale, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/flavio_mezzanotte"><p class="name_author name_author_1">Flavio Mezzanotte, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/noemi-milani"><p class="name_author name_author_1">Noemi Milani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/salvomizzi"><p class="name_author name_author_1">Salvo Mizzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sara-moraca"><p class="name_author name_author_1">Sara Moraca, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/arianna-moro"><p class="name_author name_author_1">Arianna Moro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andreamularoni"><p class="name_author name_author_1">Andrea Mularoni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/musumecispalletta"><p class="name_author name_author_1">Antonio Musumeci, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/matteonardi2"><p class="name_author name_author_1">Matteo Nardi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/albertonasciuti"><p class="name_author name_author_1">Alberto Nasciuti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriele-niola"><p class="name_author name_author_1">Gabriele Niola, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessionisi"><p class="name_author name_author_1">Alessio Nisi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/enrico-noseda"><p class="name_author name_author_1">Enrico Noseda, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/aura_nuccio"><p class="name_author name_author_1">Aura Nuccio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francescaonorati"><p class="name_author name_author_1">Francesca Onorati, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davidorban1"><p class="name_author name_author_1">David Orban, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/silviaoreglio1"><p class="name_author name_author_1">Silvia Oreglio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/maria-paccagnani"><p class="name_author name_author_1">Maria Paccagnani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/s-pacifici"><p class="name_author name_author_1">Stefano Pacifici, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/pierluigi-paganini"><p class="name_author name_author_1">Pierluigi Paganini, </p>
</a></div> <div class="col-md-4 col_footer"><a class="link_author" href="https://startupitalia.eu/author/paradisivittoria"><p class="name_author name_author_2">Vittoria Paradisi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/linnea-passaler"><p class="name_author name_author_2">Linnea Passaler, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/layla-pavone"><p class="name_author name_author_2">Layla Pavone, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/aldo-pecora"><p class="name_author name_author_2">Aldo Pecora, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antonio-perdichizzi"><p class="name_author name_author_2">Antonio Perdichizzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fortunato-perez"><p class="name_author name_author_2">Fortunato Perez, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/perinettiemanuela"><p class="name_author name_author_2">Emanuela Perinetti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/emanuela1"><p class="name_author name_author_2">Emanuela Perinetti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giuliaperona"><p class="name_author name_author_2">Giulia Perona, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriele-perrone"><p class="name_author name_author_2">Gabriele Perrone, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/persigabriele"><p class="name_author name_author_2">Gabriele Persi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/orianapersico1"><p class="name_author name_author_2">Oriana Persico, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/pesentiornella1"><p class="name_author name_author_2">Ornella Pesenti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antonio-piemontese"><p class="name_author name_author_2">Antonio Piemontese, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/pieronigabriele"><p class="name_author name_author_2">Gabriele Pieroni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/claudia-pingue"><p class="name_author name_author_2">Claudia Pingue, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/rossella-pivanti"><p class="name_author name_author_2">Rossella Pivanti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/daniela-poggio"><p class="name_author name_author_2">Daniela Poggio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/nicoletta-polliotto"><p class="name_author name_author_2">Nicoletta Polliotto, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ilaria-potito"><p class="name_author name_author_2">Ilaria Potito, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-prandi"><p class="name_author name_author_2">Andrea Prandi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marco-pratellesi"><p class="name_author name_author_2">Marco Pratellesi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carlo-alberto-pratesi"><p class="name_author name_author_2">Carlo Alberto Pratesi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paoloprivitera"><p class="name_author name_author_2">Paolo Privitera, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/claudia-proietti"><p class="name_author name_author_2">Claudia Proietti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carlo-purassanta"><p class="name_author name_author_2">Carlo Purassanta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/federicors2"><p class="name_author name_author_2">Federico Raimondi Slepoi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carloratti1"><p class="name_author name_author_2">Carlo Ratti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/daniele-ratti"><p class="name_author name_author_2">Daniele Ratti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francesco-rende"><p class="name_author name_author_2">Francesco Rende, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sara-riboldi"><p class="name_author name_author_2">Sara Riboldi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sara-rigamonti"><p class="name_author name_author_2">Sara Rigamonti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/martaeleonorarigoni"><p class="name_author name_author_2">Marta Eleonora Rigoni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessandro-rimassa"><p class="name_author name_author_2">Alessandro Rimassa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alerimassa"><p class="name_author name_author_2">Alessandro Rimassa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gaia-rizzato"><p class="name_author name_author_2">Gaia Rizzato, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/matteo-rizzi"><p class="name_author name_author_2">Matteo Rizzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriella-rocco"><p class="name_author name_author_2">Gabriella Rocco, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/arcangelorociola1"><p class="name_author name_author_2">Arcangelo Rociola, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-romoli"><p class="name_author name_author_2">Andrea Romoli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/matteo-rondina"><p class="name_author name_author_2">Matteo Rondina, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/jacoporossi1"><p class="name_author name_author_2">Jacopo Rossi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sara-roversi"><p class="name_author name_author_2">Sara Roversi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francescorullani"><p class="name_author name_author_2">Francesco Rullani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gianvito-rutigliano"><p class="name_author name_author_2">Gianvito Rutigliano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gsabella"><p class="name_author name_author_2">Giulia Sabella, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mara-sangiorgio"><p class="name_author name_author_2">Mara Sangiorgio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/santangelosalvatore"><p class="name_author name_author_2">Salvatore Santangelo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/filipposantelli"><p class="name_author name_author_2">Filippo Santelli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/agostino-santoni"><p class="name_author name_author_2">Agostino Santoni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ilariasanv"><p class="name_author name_author_2">Ilaria Sanvito, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/dianasaraceni"><p class="name_author name_author_2">Diana Saraceni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fabiano-sarti"><p class="name_author name_author_2">Fabiano Sarti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/savareseantonio"><p class="name_author name_author_2">Antonio Savarese, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/victor-savevski"><p class="name_author name_author_2">Victor Savevski, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luca-scarcella"><p class="name_author name_author_2">Luca Scarcella, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/guido-scorza"><p class="name_author name_author_2">Guido Scorza, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/serafinialessia"><p class="name_author name_author_2">Alessia Serafini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/simbula"><p class="name_author name_author_2">Claudio Simbula, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antoniosimeone"><p class="name_author name_author_2">Antonio Simeone, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanosimoncini1"><p class="name_author name_author_2">Stefano Simoncini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paolo-sironi"><p class="name_author name_author_2">Paolo Sironi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gioxx"><p class="name_author name_author_2">Giovanni Solone, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/adrian-doron-sordi"><p class="name_author name_author_2">Adrian-Doron Sordi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antonellaspinelli1"><p class="name_author name_author_2">Antonella Spinelli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sergio-stanco"><p class="name_author name_author_2">Sergio Stanco, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/eugeniasuppressa"><p class="name_author name_author_2">Eugenia Suppressa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/federicataddei"><p class="name_author name_author_2">Federica Taddei, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francesco-tassi"><p class="name_author name_author_2">Francesco Tassi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/tiziano-tassi"><p class="name_author name_author_2">Tiziano Tassi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antoniotasso"><p class="name_author name_author_2">Antonio Tasso, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fabiotentorienel"><p class="name_author name_author_2">Fabio Tentori, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paoloteoducci2"><p class="name_author name_author_2">Paolo Teoducci, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/biancaterracciano1"><p class="name_author name_author_2">Bianca Terracciano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carlo-terzano"><p class="name_author name_author_2">Carlo Terzano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/robertates"><p class="name_author name_author_2">Roberta Testa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/vincenzo-tiani"><p class="name_author name_author_2">Vincenzo Tiani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fabia_timaco"><p class="name_author name_author_2">Fabia Timaco, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/simone-tolomelli-2"><p class="name_author name_author_2">Simone Tolomelli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/zeno-tomiolo"><p class="name_author name_author_2">Zeno Tomiolo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/barbara-tornese"><p class="name_author name_author_2">Barbara Tornese, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/veronicatosetti"><p class="name_author name_author_2">Veronica Tosetti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/lorenzotriboli2"><p class="name_author name_author_2">Lorenzo Triboli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/chiara-trombetta-2"><p class="name_author name_author_2">Chiara Trombetta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/maxuggeri"><p class="name_author name_author_2">Max Uggeri, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marina-usai"><p class="name_author name_author_2">Marina Usai, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paolovalenti"><p class="name_author name_author_2">Paolo Valenti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessia-valentini"><p class="name_author name_author_2">Alessia Valentini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriele-valli"><p class="name_author name_author_2">Gabriele Valli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanovenditti"><p class="name_author name_author_2">Stefano Venditti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/viggianomariaelena"><p class="name_author name_author_2">Maria Elena Viggiano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-visconti"><p class="name_author name_author_2">Andrea Visconti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/flavia-weisghizzi"><p class="name_author name_author_2">Flavia Weisghizzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/seble-woldeghiorghis"><p class="name_author name_author_2">Seble Woldeghiorghis, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davidwolman"><p class="name_author name_author_2">David Wolman, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alex-zanardi"><p class="name_author name_author_2">Alex Zanardi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/riccarda-zezza"><p class="name_author name_author_2">Riccarda Zezza, </p>
</a></div><div class="col-md-3 footer_widget col_footer"></div>
</div>
</div>
</div>
<div class="container-fluid" style="padding:50px 0;background:#000;">
<div class="container">
<div class="row">
<div class="col-sm-2" align="center">
<img style="width: 100%;margin-top: 22px;max-width: 200px;" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/logo_startupitalia.png" alt="">
</div>
<div class="col-sm-8" align="center">
<p style="color:#fff;margin-top: 34px;font-size:10px;vertical-align:middle;">
StartupItalia è una testata registrata presso il tribunale di Roma n. 167/2012 Direttore responsabile Anna Chiara Gaudenzi<br>StartupItalia SRL, Milano, Via G.B. Piranesi 10, 20137, PIVA 13733231008, REA - MI - 2088359, Capitale Sociale: € 12.237,20 i.v. - Sottoposta ad attività di direzione e coordinamento da parte di <a href="https://rndlab.eu/" style="color:#87ceeb">Rndlab S.r.l.</a>, PEC startupitalia(at)legalmail.it<br><br>
<a href="//startupitalia.eu/privacy" title="Privacy Policy" style="color:#fff;margin-top: 34px;font-size:10px;vertical-align:middle;">Privacy Policy</a>
&nbsp;&nbsp;|&nbsp;&nbsp;
<a href="//startupitalia.eu/cookie-declaration" title="Cookie Policy" style="color:#fff;margin-top: 34px;font-size:10px;vertical-align:middle;">Cookie Policy</a> &nbsp;&nbsp;|&nbsp;&nbsp;
<a href="#" title="Consent Tool Policy" style="color:#fff;margin-top: 34px;font-size:10px;vertical-align:middle;" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">
Change privacy settings
</a>
</p>
</div>
<div class="col-sm-2" align="center">
<div class="privacy" style="margin-top: 16px;">

</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery(document).ready(function( $ ){
            $(function() {
                $('.lazy').Lazy();
            });
        });
    </script>
</div> 
</footer>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,linkedin,flipboard","elements":".addthis_inline_share_toolbox_tsdg"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,linkedin,flipboard","elements":".addthis_inline_share_toolbox_tsdg"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-5a699378148303ca2ee946705635e4de","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://startupitalia.eu/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.9#pubid=wp-5a699378148303ca2ee946705635e4de'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
<link rel='stylesheet' id='88620-css' href='//startupitalia.eu/wp-content/uploads/custom-css-js/88620.css?v=1512' type='text/css' media='all' />

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/malihu-custom-scrollbar-plugin/3.1.5/jquery.mCustomScrollbar.js"></script>
<script src="https://startupitalia.eu/wp-content/themes/startupitalia2017/fancybox-master/dist/jquery.fancybox.min.js"></script>
<script>

// remove last ,

var last_0 = jQuery(".col_footer .name_author_0").last().text();
var last_1 = jQuery(".col_footer .name_author_1").last().text();
var last_2 = jQuery(".col_footer .name_author_2").last().text();

var remove_character = last_0.replace(",", " ");
var remove_character_1 = last_1.replace(",", " ");
var remove_character_2 = last_2.replace(",", " ");

jQuery(".col_footer .name_author_0").last().text(remove_character);
jQuery(".col_footer .name_author_1").last().text(remove_character_1);
jQuery(".col_footer .name_author_2").last().text(remove_character_2);

// script event calendar

"function" == typeof jQuery && jQuery(document).ready(function(e) {
    function n() {
        !1 !== s ? o() : t()
    }
    function o() {
        p = new google.maps.LatLng(s[0],s[1]),
        i()
    }
    function t() {
        var e = new google.maps.Geocoder;
        e.geocode({
            address: r
        }, function(e, n) {
            n == google.maps.GeocoderStatus.OK && (p = e[0].geometry.location,
            i())
        })
    }
    function i() {
        d.map = new google.maps.Map(a,{
            zoom: parseInt(tribeEventsSingleMap.zoom),
            center: p,
            mapTypeId: google.maps.MapTypeId.ROADMAP
        });
        var e = {
            map: d.map,
            title: g,
            position: p
        };
        "undefined" !== tribeEventsSingleMap.pin_url && tribeEventsSingleMap.pin_url && (e.icon = tribeEventsSingleMap.pin_url),
        new google.maps.Marker(e)
    }
    var a, p, d, r, s, g;
    "undefined" != typeof tribeEventsSingleMap && e.each(tribeEventsSingleMap.addresses, function(e, o) {
        console.log('Map '+ e);
        a = document.getElementById("tribe-events-gmap-" + e),
        null !== a && (d = "undefined" != typeof o ? o : {},
        r = "undefined" != typeof o.address && o.address,
        s = "undefined" != typeof o.coords && o.coords,
        g = o.title,
        n())
    })
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5f2fe924b91b15d7","version":"2020.9.1","si":10}'></script>
</body>
</html>










