<!doctype html>

<!--[if IEMobile 7 ]> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js ie8"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js"><!--<![endif]-->

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="apple-touch-icon" sizes="180x180" href="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/apple-touch-icon.png">
<link rel="manifest" href="https://startupitalia.eu/wp-content/themes/startupitalia2017/images//site.webmanifest">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css">
<link rel="mask-icon" href="https://startupitalia.eu/wp-content/themes/startupitalia2017/images//safari-pinned-tab.svg" color="#cc3333">
<meta name="apple-mobile-web-app-title" content="StartupItalia!">
<link rel="alternate" href="//startupitalia.eu" hreflang="it-IT"/>
<meta name="application-name" content="StartupItalia!">
<meta name="msapplication-TileColor" content="#cc3333">
<meta name="msapplication-TileImage" content="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/mstile-144x144.png">
<meta name="theme-color" content="#cc3333">
<meta name="ga:customVarName1" content="153200"/>
<meta property="fb:pages" content="404402342956536" />
<script defer type="text/javascript" src="https://startupitalia.eu/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1"></script>
<!-- Clickio -->
<!-- /Clickio -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Gm38u1zDGU20kU", domain:"startupitalia.eu",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Gm38u1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1362403187201614'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1362403187201614&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '2233174310051215');
fbq('track', 'PageView');
</script>

<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=2233174310051215&ev=PageView&noscript=1"/>
</noscript>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2736511256363790',
      cookie     : true,
      xfbml      : true,
      version    : 'v4.0'
    });

    FB.AppEvents.logPageView();

  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<!-- End Facebook Pixel Code -->


<meta property="article:tag" content="eni, eni joule, imprenditori, joule, Joule4Ideas, open, Polihub, Politecnico di Milano, Ricehouse, startup startup, " />
			<title>Eni lancia Joule4Ideas, l’iniziativa per far crescere le imprese</title>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
  <link rel="pingback" href="https://startupitalia.eu/xmlrpc.php">
	<link href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.css" rel="stylesheet">
	<link href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" rel="stylesheet">
	<link href="https://startupitalia.eu/wp-content/themes/startupitalia2017/font-awesome.min.css" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Lato:300,400,700,900|Roboto+Slab:400,700|Roboto:400,500,700|Exo+2:400,500,600" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/gh/kenwheeler/slick@1.7.1/slick/slick.css"/>
	<!-- Add the slick-theme.css if you want default styling -->
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/gh/kenwheeler/slick@1.7.1/slick/slick-theme.css"/>
	<!-- Add LOADING CSS-->
	<!--<link rel="stylesheet" href="https://startupitalia.eu/wp-content/themes/startupitalia2017/loading.css" type="text/css" />-->
	<link rel="stylesheet" href="https://www.startupitalia.eu/wp-content/themes/startupitalia2017/loading.css" type="text/css" />
	<!-- Add ANIMATE CSS-->
	<!--<link rel="stylesheet" href="https://startupitalia.eu/wp-content/themes/startupitalia2017/animate.css" type="text/css" />-->
	<link rel="stylesheet" href="https://www.startupitalia.eu/wp-content/themes/startupitalia2017/animate.css" type="text/css" />
	<!-- Add the fancybox -->
	<link href="https://startupitalia.eu/wp-content/themes/startupitalia2017/fancybox-master/dist/jquery.fancybox.min.css" rel="stylesheet" type="text/css" >
		
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Gli iscritti al programma Open di Joule possono candidarsi a Joule4Ideas per vincere un periodo di incubazione in collaborazione con Polihub" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://startupitalia.eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Eni lancia Joule4Ideas, l’iniziativa per far crescere le imprese" />
	<meta property="og:description" content="Gli iscritti al programma Open di Joule possono candidarsi a Joule4Ideas per vincere un periodo di incubazione in collaborazione con Polihub" />
	<meta property="og:url" content="https://startupitalia.eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese" />
	<meta property="og:site_name" content="Startupitalia" />
	<meta property="article:author" content="https://www.facebook.com/kiara.buratti89" />
	<meta property="article:published_time" content="2021-03-23T08:07:31+00:00" />
	<meta property="article:modified_time" content="2021-03-23T08:07:36+00:00" />
	<meta property="og:image" content="https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22160850/joule4ideas.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@chiaraburatti" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Chiara Buratti">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://startupitalia.eu/#website","url":"https://startupitalia.eu/","name":"Startupitalia","description":"Il magazine dell&#039;innovazione e delle startup italiane","potentialAction":[{"@type":"SearchAction","target":"https://startupitalia.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://startupitalia.eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese#primaryimage","inLanguage":"it-IT","url":"https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22160850/joule4ideas.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://startupitalia.eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese#webpage","url":"https://startupitalia.eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese","name":"Eni lancia Joule4Ideas, l\u2019iniziativa per far crescere le imprese","isPartOf":{"@id":"https://startupitalia.eu/#website"},"primaryImageOfPage":{"@id":"https://startupitalia.eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese#primaryimage"},"datePublished":"2021-03-23T08:07:31+00:00","dateModified":"2021-03-23T08:07:36+00:00","author":{"@id":"https://startupitalia.eu/#/schema/person/35ac28fd5842233ba4fbff4a057ce6e5"},"description":"Gli iscritti al programma Open di Joule possono candidarsi a Joule4Ideas per vincere un periodo di incubazione in collaborazione con Polihub","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://startupitalia.eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese"]}]},{"@type":"Person","@id":"https://startupitalia.eu/#/schema/person/35ac28fd5842233ba4fbff4a057ce6e5","name":"Chiara Buratti","image":{"@type":"ImageObject","@id":"https://startupitalia.eu/#personlogo","inLanguage":"it-IT","url":"https://startupitalia.eu/wp-content/uploads/2019/03/CB.jpg","caption":"Chiara Buratti"},"description":"Chiara Buratti muove i suoi primi passi nel mondo del giornalismo nel 2011, durante uno stage presso il \"Tirreno\" di Viareggio. Nel 2012 si laurea in Comunicazione Pubblica e nel 2014 consegue il Master in Giornalismo. Dal 2016 \u00e8 giornalista professionista. Nel frattempo, diversi stage (In RAI e nella redazione del Peri\u00f2dico di Barcellona) ed esperienze all'Estero contraddistinguono il suo percorso. Nel 2014 riceve il premio nazionale \"Formazione per l'Informazione\" da parte dell'Ordine dei Giornalisti. Dopo varie collaborazioni, arriva a Milano, dove lavora con alcune testate anche come videomaker","sameAs":["https://www.facebook.com/kiara.buratti89","https://www.instagram.com/chiara_buratti89/","https://www.linkedin.com/in/chiara-buratti-61141356/","https://twitter.com/chiaraburatti"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="Startupitalia &raquo; iCal Feed" href="https://startupitalia.eu/agenda/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/startupitalia.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-si-fb-live-css'  href='https://startupitalia.eu/wp-content/plugins/startupitalia-facebook-live/si_fb_live_style.css?ver=1.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://startupitalia.eu/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://startupitalia.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://startupitalia.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://startupitalia.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://startupitalia.eu/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://startupitalia.eu/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://startupitalia.eu/wp-content/plugins/download-manager/assets/css/front.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://startupitalia.eu/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbs-css'  href='https://startupitalia.eu/wp-content/themes/startupitalia2017/library/dist/css/styles.4247db13_recovered.min.css?ver=2.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='wpbs-style-css'  href='https://startupitalia.eu/wp-content/themes/startupitalia2017/style.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='mcs-style-css'  href='https://startupitalia.eu/wp-content/themes/startupitalia2017/bower_components/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://startupitalia.eu/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.18.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://startupitalia.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://startupitalia.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
a.a2a_button_facebook_like.addtoany_special_service {
    margin-right: 15px;
    margin-top: -5px;
    margin-left: 4px;
}
</style>
<script type='text/javascript' src='https://startupitalia.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/opt/bitnami/apps/wordpress/htdocs/wp-content/plugins/startupitalia-facebook-live/si_widget.php?ver=5.6' id='wk-admin-script-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/startupitalia-facebook-live/si_fb_live_script.js?ver=1.4.15' id='script-si-fb-live-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.6' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/startupitalia.eu\/","site":"https:\/\/startupitalia.eu\/","ajax":"https:\/\/startupitalia.eu\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.12' id='frontjs-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.6' id='jquery-choosen-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/themes/startupitalia2017/bower_components/bootstrap/dist/js/bootstrap.js?ver=1.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/themes/startupitalia2017/bower_components/jquery.scrollTo/jquery.scrollTo.min.js?ver=1.4.14' id='jquery.scrollTo-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/themes/startupitalia2017/library/dist/js/scripts.50585d69.min.js?ver=0.0.5.2' id='wpbs-js-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/themes/startupitalia2017/bower_components/modernizer/modernizr.js?ver=1.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/themes/startupitalia2017/bower_components/slick-carousel/slick/slick.min.js?ver=1.7.1' id='slick_slider-js'></script>
<link rel="https://api.w.org/" href="https://startupitalia.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://startupitalia.eu/wp-json/wp/v2/posts/153200" /><link rel='shortlink' href='https://startupitalia.eu/?p=153200' />
<link rel="alternate" type="application/json+oembed" href="https://startupitalia.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstartupitalia.eu%2F153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese" />
<link rel="alternate" type="text/xml+oembed" href="https://startupitalia.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstartupitalia.eu%2F153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='stylesheet' id='134199-css' href='//startupitalia.eu/wp-content/uploads/custom-css-js/134199.css?v=4512' type="text/css" media='all' />

<link rel='stylesheet' id='86284-css' href='//startupitalia.eu/wp-content/uploads/custom-css-js/86284.css?v=8764' type="text/css" media='all' />

<link rel='stylesheet' id='77784-css' href='//startupitalia.eu/wp-content/uploads/custom-css-js/77784.css?v=2099' type="text/css" media='all' />

<script type="text/javascript" src='//startupitalia.eu/wp-content/uploads/custom-css-js/80021.js?v=5660'></script>
<!-- start Simple Custom CSS and JS -->
<!-- Thron script -->
<!--<script type="text/javascript" src="//startupitalia-i.thron.com/magicsite/embed/bootstrap.js?clientId=startupitalia&appId=MS-4RGKEG" async></script>-->
<!-- Pingdom rum script -->
<!--<script src="//rum-static.pingdom.net/pa-5b98daecebbc7000160000ec.js" async></script>-->
<!-- Facebook Pixel Code
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1362403187201614'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1362403187201614&ev=PageView&noscript=1"
/></noscript>
 DO NOT MODIFY 
 End Facebook Pixel Code --><!-- end Simple Custom CSS and JS -->

        <script>
            var wpdm_site_url = 'https://startupitalia.eu/';
            var wpdm_home_url = 'https://startupitalia.eu/';
            var ajax_url = 'https://startupitalia.eu/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://startupitalia.eu/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        			<meta property="fb:pages" content="404402342956536" />
			<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://startupitalia.eu"><link rel="https://theeventscalendar.com/" href="https://startupitalia.eu/wp-json/tribe/events/v1/" />		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/		</style>
		<meta name="generator" content="WordPress Download Manager 3.1.12" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        		<!-- end of wordpress head -->
    <link rel="icon" type="image/png" href="https://startupitalia.eu/wp-content/themes/startupitalia/images/favicon-startupitalia.png" />
		<!-- IE8 fallback moved below head to work properly. Added respond as well. Tested to work. -->
			<!-- media-queries.js (fallback) -->
		<!--[if lt IE 9]>
			<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
		<![endif]-->

		<!-- html5.js -->
		<!--[if lt IE 9]>
			<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->

			<!-- respond.js -->
		<!--[if lt IE 9]>
		          <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
		<![endif]-->

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-35422676-1', 'auto');
ga('send', 'pageview');
ga('set', 'customVarValue1', '153200');
</script>
<script>
//AJAX functions load more articel
var pagecount = 2;

jQuery(document).ready(function($){


    jQuery(document).on('click', '.startup-load-more', function(){

        var ajaxurl = $(this).data('url');
        var x
        $('.image_loader').addClass("loading");
        $.ajax({
           url : ajaxurl,
           type : 'get',
           data : {
               page : pagecount,
               action : 'startup_load_more'
           },
           error : function(response){
               console.log(response);
           },
           success : function(response){
               $('.image_loader').removeClass("loading");
               $('.startup-other-posts').append(response);
               pagecount++;
           }
        });

    });
//  /* FUNCTION LOAD MORE ARTICLE */
//        $('.button_load_more').click(function() {
//        $.ajax({
//            url: ajaxurl,
//            success: function(result){
//        	$(".article_load_more").html(result);
//    	}});
//     });
//  /* ------------------------  */

});
</script>
<!-- End Google Analytics -->
<!-- script animazions croll menu -->
<script>
jQuery(document).ready(function($){
function myFunction() {
    $("#menu_topbar_partner").removeClass('topbar_mostra');
    $("#menu_topbar_partner").addClass('topbar_nascondi');
}
$(window).scroll(function(){
	var search_div = $(".popup-search").css('display');
	// console.log(search_div);
				if( ($(this).scrollTop() == 0 || $(this).width() < 768) && search_div == "none"){
                                    $("#menu_topbar_partner").removeClass('slideInDown');
                                    $("#menu_topbar_partner").addClass('slideOutUp');
                                     setTimeout(myFunction, 500);
//                                    console.log("TOP");
                                }else if(($(this).scrollTop() == 80 || $(this).width() < 768 || $("#menu_topbar_partner").hasClass('topbar_nascondi'))){
                                    $("#menu_topbar_partner").removeClass('slideOutUp');
                                    $("#menu_topbar_partner").addClass('slideInDown');
                                    $("#menu_topbar_partner").removeClass('topbar_nascondi');
                                    $("#menu_topbar_partner").addClass('topbar_mostra');
//                                    console.log("BOTTOM");
                                }

});
});
</script>
<!-- Stile new template -->

<style>
ul#menu-menu-verticali {
    padding: 10px 0px 10px 0px;
    text-align: left;
}
/* CSS DA RIMUOVERE */
#article_1 h2 {
    font-size: 28px;
}
.col-article .date_article {
  font-size: 17px;
  color: #6c6c6c;
  font-style: italic;
  margin-top: 30px;
}
.menu_verticali_desktop a {
    font-size: 20px;
    font-family: 'Roboto Slab',sans-serif;
    font-weight: 500;
}
.jobtitle_avatar {
    font-size: 15px;
    font-weight: 500;
    font-style: italic;
		margin: 5px 0px;
}
.category_name_article_mobile {
    color: #333;
    font-size: 16px;
    background-color: #ffb543;
    padding: 8px 19px;
    border: 2px solid #ffb543;
}
.col-avatar .author_avatar {
    font-size: 25px;
}
.category_name_article_mobile:hover {
    color: #333;
    background-color: #ffb543;
    border: 2px solid #ffb543;
}
.container_category_yellow_mobile {
    text-align: center;
		position: absolute;
		display: none;
}
.jobtitle_avatar:hover {
		color: #333;
}
.list_agenda_bandi {
    margin-top: -5px;
}
#women span:hover{
	color: white;
}
.twitter_avatar img {
    border-radius: 0px;
}
.block_category_menu1, .block_category_menu2, .block_category_menu3, .block_category_menu4 {
    margin-bottom: 10px;
}
.list_agenda_bandi li {
    margin-bottom: 6px;
}
.immagine_summit {
    max-width: 100%;
    width: 72%;
		background: #c33;
		margin-top: 65px;
		padding: 4px 6px 4px 2px;
		border-radius: 4px;
}
.category_menu {
    font-size: 20px;
}
.menu_verticali_desktop .menu-item a:hover:before {
background: #cc3333!important;
}
.menu_verticali_desktop .menu-item>a:after {
background: #cc3333!important;
}
.menu_verticali_desktop .menu-item a:hover {
color: #cc3333!important;
}
.menu_verticali_desktop .current_page_item a{
	color: #cc3333!important;
}
.menu_verticali_desktop .menu-item-home a{
	color: #cc3333!important;
}
.img_vert_head {
	  background: url("");
    background: linear-gradient(#0000007d, #37373742), url("");
}
img.immagine_logo_vert {
    max-width: px;
}
.intrinsic-container {
  position: relative;
  height: 0;
  overflow: hidden;
}

/* 16x9 Aspect Ratio */
.intrinsic-container-16x9 {
  padding-bottom: 56.25%;
}

/* 4x3 Aspect Ratio */
.intrinsic-container-4x3 {
  padding-bottom: 75%;
}

.intrinsic-container iframe {
  position: absolute;
  top:0;
  left: 0;
  width: 100%;
  height: 100%;
}

.popup-search.mCustomScrollbar._mCS_1.mCS_no_scrollbar {
    top: 54px!important;
}
/*MEDIA QUERY FOR MOBILE PORTRAIT*/
@media screen and (max-width: 480px) {
.img_vert_head {
	background: url("");
    background: linear-gradient(#0000007d, #37373742), url("");
}
img.immagine_logo_vert {
    max-width: -200px;
}
.popup-search {
	 /*top: 62px !important;*/
}
.popup-search {
    /*height: 91vh !important;*/
}
.container_mobile {
    /*top: 64px;*/
	}
}
@media (max-width: 1024px){
	.immagine_summit {
    max-width: 100%;
    width: 60%;
    padding: 8px 0px 8px 11px;
		background: #c33;
		margin-top: 0px;
		border-radius: 0px;
	}
@media (max-width: 768px){
	img.immagine_logo_vert {
	    max-width: -170px;
	}
	.container_category_yellow_mobile {
			display: block;
	}
}
@media (max-width: 991px){
	.popup-search {
    /*height: 95vh !important;*/
}
}
@media (max-width: 425px){
	.title_youtube {
		font-size: 16px;
	}
}
</style>
<!-- cdnjs -->
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.plugins.min.js"></script>

	<!-- test ivan staging -->
	<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_216657.js"></script>
</head>
	<body data-rsssl=1 bodyclass="post-template-default single single-post postid-153200 single-format-standard wp-embed-responsive tribe-no-js " >
	<style>
	a.countdown {
		padding: 3px 10px;
		background: #c33;
		border-radius: 4px;
		color: white;
		margin: 2px;
		font-family: 'Lato', sans-serif;
		font-size: 18px;
		font-weight: bold;
	}

	.countdown {
		font-weight: 500;
		margin: 5px 0;
		font-size: 14px;
		float: left;
	}

	#getting-started {
		color: #c33;
		font-weight: bold;
		font-size: 18px;
		font-family: 'Lato', sans-serif;
		margin: 5px;

	}

	.text_counter {
		font-size: 18px;
		font-family: 'Lato', sans-serif;
		margin: 5px;
	}
</style>
<div class="container container-sponsor" style="display:none; max-height:36px;min-height:36px;overflow:hidden;margin-top: 83px;">
	<div class="new_sponsor">
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.countdown/2.2.0/jquery.countdown.min.js"></script>
		<div id="getting-started" class="countdown"></div>
		<div id="countdown_text" class="countdown text_counter"><a target="_blank" href="https://2020-winter.startupitaliaopensummit.eu/startup-village/" id="count_text_pre">Non perderti il Village Virtuale #SIOS20</a> </div>
		<a id="countdown_button" class="countdown" href="//2020-winter.startupitaliaopensummit.eu/virtual-village/" target="_blank" rel="noopener noreferrer">
		Entra</a>
	</div>
	<script type="text/javascript">
		window.update_done = false;

    function treatAsUTC(date) {
        var result = new Date(date);
        result.setMinutes(result.getMinutes() - result.getTimezoneOffset());
        return result;
    }

    function daysBetween(startDate, endDate) {
        var millisecondsPerDay = 24 * 60 * 60 * 1000;
        return (treatAsUTC(endDate) - treatAsUTC(startDate)) / millisecondsPerDay;
    }




		jQuery(document).ready(function ($) {
			$("#getting-started").text("");//"-"+Math.ceil(daysBetween(new Date(),'2020/12/14 09:00:00 AM'))+ " gg");
      if(jQuery(window).width() < 1024) {
          $("#countdown_button").text("Vai");
          $("#count_text_pre").text("Entra nel Village Virtuale #SIOS20");
        } else {
          $("#countdown_button").text("Entra");
          $("#count_text_pre").text("Non perderti lo StartupItalia Village Virtuale di #SIOS20");
        }
				/*.countdown("2020/12/14", function (event) {
          window.update_time = event
          if (!window.update_done) {
            $(this).text(
  						event.strftime('%-d giorni')
  					);
            window.udate_done=true

          }
				});*/
		});
	</script>
</div>
 <!--END IF IS FRONT PAGE --->


<!--CONTENT NAVBAR VERTICALI-PAGE-->
<div class=" clearfix container-red_nav1 navbar-fixed-top" align="center">
<div style="background: white;">
		</div>
<div class="container-fluid" style="background-color:#fff;">
	</div>
	<div class="container-fluid" style="min-height:63px;" >
			<div class="col-md-3">
						<button id="nav-vertical" type="button" class="navbar-toggle " data-toggle="collapse" data-target="#scroll" >
								<span></span>
								<span></span>
								<span></span>
								<span></span>
					 </button>
					 <div>
							 <a href="https://startupitalia.eu">
									<img class="img-responsive img-header-scroll-verticali " src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/razzo_big.png"/>
							 </a>
					 </div>
			</div>

						<h1 class="get_url" style="display:none;">https://startupitalia.eu</h1>

			<div class="col-md-6">
								 																	<a style="height: 100%;width: 51%;display: block;" href="https://startupitalia.eu">
																			<img class="img-responsive logo_home" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/logo_startupitalia.png"/>
																	</a>
			</div>

			<script type="text/javascript">

			var id = 'https://startupitalia.eu';
			jQuery(".menu_verticali_custom .menu-item a").each(function(){

				var value_a_ref = jQuery(this).attr('href');

						if (id == value_a_ref) {

							jQuery(this).addClass('class_active_custom');

						} else {

						}
			});

			</script>
						<!-- POWERED VECCHIO SU BARRA ROSSA -->
			<!--
			 <div class="col-md-2 col_logo">
					 <p class="text_logo_verticali">Powered by</p>
						 <a href="">
							 	<img class="img-responsive img_logo_verticali " src="" >
						 </a>
			 </div>
		 -->
			 
						<div class="col-md-3 col-search">
								<div class="hamburger-search">
									<!--
									BUTTON COLLAPSE DESABLED
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#box-search-collapse" id="nav-icon-search">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
									</button>
									-->
									<!-- POP UP SEARCH  850 DESKTOP-->
									<div class="box-menu-custom-dx">
										<i class="fa fa-times fa-2x search-ref search-pop-up-close" aria-hidden="true"></i>
										<i class="fa fa-search fa-2x search-ref search-pop-up" aria-hidden="true"></i>
									</div>
									<!-- END POP UP SEARCH -->

										<!--
										LINK SEARCH
										<a href="https://startupitalia.eu?s">
											<i class="fa fa-search fa-2x search-ref" aria-hidden="true"></i>
										</a>
										END LINK SEARCH
									 -->

								</div>
					 </div>
		</div>
<!--CONTENT NAVBAR SCROLLDOWN BIG BLOCK 853-->
				<div class="container-fluid collapse" style="background-color:#333;overflow: hidden;" id="scroll">
						<div class="col-md-3 col-lg-2 col_category" >
										<div class="block_category_menu3" style="display: flex;" type="button" data-toggle="collapse" data-target="#scroll_canali">
													<h1 class="name-scroll menu_li_custom" >CANALI</h1>
														<div class="square_3" >
																<span class="plus"><i class="icon-plus"></i></span>
																<span class="minus"><i class="icon-minus"></i></span>
														</div>
										 </div>
							<div class="container-fluid collapse " style="background-color:#333;overflow: hidden;" id="scroll_canali">
									<div class="content_scroll">
												<!--menu verticali--->
																		<ul id="menu-little-menu-scroll" class="menu_verticali_desktop"><li id="menu-item-93070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93070"><a href="//impact.startupitalia.eu/">Impact</a></li>
<li id="menu-item-78601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78601"><a href="//cybersecurity.startupitalia.eu/">Cyber Security</a></li>
<li id="menu-item-78602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78602"><a href="//ischool.startupitalia.eu">Ischool</a></li>
<li id="menu-item-78603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78603"><a href="//openinnovation.startupitalia.eu">Open Innovation</a></li>
<li id="menu-item-78604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78604"><a href="//smartmoney.startupitalia.eu">Smart Money</a></li>
<li id="menu-item-107897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107897"><a href="//smartworking.startupitalia.eu">Smart Working</a></li>
<li id="menu-item-91700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91700"><a href="//sportup.startupitalia.eu/">SportUp</a></li>
<li id="menu-item-78605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78605"><a href="//thefoodmakers.startupitalia.eu">The Food Makers</a></li>
<li id="menu-item-78606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78606"><a href="//thenexttech.startupitalia.eu">The Next Tech</a></li>
<li id="menu-item-120167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120167"><a href="//valoreresponsabile.startupitalia.eu">Valore Responsabile</a></li>
<li id="menu-item-131002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131002"><a href="//life.startupitalia.eu">Life</a></li>
<li id="menu-item-97651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97651"><a href="//startupitalia.eu/startupitalia-live-show"><span class="span_tv">LIVE</span></a></li>
</ul>									</div>
						</div>
							<div class="block_category_menu2" style="display:inline-block" type="button" data-toggle="collapse" data-target="#scrollcategory">
									<h1 class="name-scroll menu_li_custom" >CATEGORIE</h1>
											<div class="square_2" >
													<span class="plus"><i class="icon-plus"></i></span>
													<span class="minus"><i class="icon-minus"></i></span>
											</div>
							 </div>
													<div class="container-fluid collapse" style="background-color:#333;overflow: hidden;" id="scrollcategory">
															<div class="content_scroll ">
																<ul id="menu-menu-scrolldown-1">
																	<!--category desktop vertical-home-->
																																						<li>
																							<span class="link_category1"  id="27393_category" value="https://startupitalia.eu/category/economy" href="">
																								ECONOMY																							</span>
																					</li>
																																								<li>
																							<span class="link_category1"  id="27396_category" value="https://startupitalia.eu/category/education" href="">
																								EDUCATION																							</span>
																					</li>
																																								<li>
																							<span class="link_category1"  id="27395_category" value="https://startupitalia.eu/category/impact" href="">
																								IMPACT																							</span>
																					</li>
																																								<li>
																							<span class="link_category1"  id="20855_category" value="https://startupitalia.eu/category/lifestyle" href="">
																								LIFESTYLE																							</span>
																					</li>
																																								<li>
																							<span class="link_category1"  id="27399_category" value="https://startupitalia.eu/category/startup" href="">
																								STARTUP																							</span>
																					</li>
																																								<li>
																							<span class="link_category1"  id="27394_category" value="https://startupitalia.eu/category/tech" href="">
																								TECH																							</span>
																					</li>
																																																						</ul>
													</div>
												</div>
												<!-- RUBRICHE TOP BAR VERTICALI -->
												<div class="block_category_menu1" style="display:inline-block" type="button" data-toggle="collapse" data-target="#scrollrubriche_1">
														<h1 class="name-scroll menu_li_custom" >RUBRICHE</h1>
																<div class="square_1" >
																		<span class="plus"><i class="icon-plus"></i></span>
																		<span class="minus"><i class="icon-minus"></i></span>
																</div>
												 </div>
																		<div class="container-fluid collapse" style="background-color:#333;overflow: hidden;" id="scrollrubriche_1">
																				<div class="content_scroll ">
																					<ul id="menu-menu-scrolldown-1">
																						<!--category desktop vertical-home-->
																																																<li>
																											<a href="https://startupitalia.eu/la-content-intelligence" target="_blank">
																												<span class="link_category1" style="font-weight: normal;" id="1_category" value="https://startupitalia.eu/la-content-intelligence" href="https://startupitalia.eu/la-content-intelligence">
																												Content Intelligence																												</span>
																											</a>
																										</li>
																																																		<li>
																											<a href="https://startupitalia.eu/unstoppable-women" target="_blank">
																												<span class="link_category1" style="font-weight: normal;" id="2_category" value="https://startupitalia.eu/unstoppable-women" href="https://startupitalia.eu/unstoppable-women">
																												Unstoppable Women																												</span>
																											</a>
																										</li>
																																																		<li>
																											<a href="https://startupitalia.eu/humanize" target="_blank">
																												<span class="link_category1" style="font-weight: normal;" id="3_category" value="https://startupitalia.eu/humanize" href="https://startupitalia.eu/humanize">
																												Humanize																												</span>
																											</a>
																										</li>
																																																		<li>
																											<a href="https://startupitalia.eu/lowres" target="_blank">
																												<span class="link_category1" style="font-weight: normal;" id="4_category" value="https://startupitalia.eu/lowres" href="https://startupitalia.eu/lowres">
																												LowRes																												</span>
																											</a>
																										</li>
																																																		<li>
																											<a href="https://startupitalia.eu/legal-mentorship" target="_blank">
																												<span class="link_category1" style="font-weight: normal;" id="5_category" value="https://startupitalia.eu/legal-mentorship" href="https://startupitalia.eu/legal-mentorship">
																												Legal Mentorship																												</span>
																											</a>
																										</li>
																																													</ul>
																		</div>
																	</div>
												<ul class="list_agenda_bandi">
														<li>
																<a href="https://startupitalia.eu/agenda" >
																		<span class="menu_li_custom" style="margin-top:3px;" >AGENDA</span>
																</a>
														</li>
														<li>
																<a href="https://startupitalia.eu/bandi">
																		<span class="menu_li_custom" >BANDI</span>
																</a>
														</li>
														<li>
																<a href="https://startupitalia.eu/lavora-con-noi">
																		<span class="menu_li_custom" >LAVORA CON NOI</span>
																</a>
														</li>
														<li>
																<a href="https://startupitalia.eu/about-us">
																		<span class="menu_li_custom" >ADVISORY BOARD</span>
																</a>
														</li>
														<li>
																<a href="https://investor.startupitalia.eu/">
																		<span class="menu_li_custom" >AREA INVESTOR</span>
																</a>
														</li>
												</ul>
												<a href="https://startupitaliaopensummit.eu/" style="">
														<img class="immagine_summit" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/logo-summit.png" alt="">
												</a>
					</div><!-- end menu category-->

<!--BOX CONTENT MENU IMMAGE + DESCRIPTION-->
<!--FIRST POST IN ALL MULTISITE -->
<!--BOX CONTENT MENU IMMAGE + DESCRIPTION-->
 <div class="col-md-8 col-lg-9 block_scrolldown" id="id_show1">
	 <div class="content_menu1" id="id_content1" >
<a href="https://startupitalia.eu/153236-20210323-sul-dark-web-triplicati-gli-annunci-di-vaccini-in-vendita">
	<div class="col-lg-3 col-md-6 col_img_menu" align="center">
		<div class="img_menu_category blog-1" style="background-image: url(https://cdn.startupitalia.eu/wp-content/uploads/2021/03/23090905/mika-baumeister-J5yoGZLdpSI-unsplash-1024x684.jpg);">
				<div class="red_menu_filter">
				</div>
		</div>
				<p class="title_nav" >Sul dark web triplicati gli annunci di "vaccini" in vendita</p>
	</div>
</a>

	<a href="https://ischool.startupitalia.eu/education/67977-20210322-emergenza-dad-per-sei-studenti-su-dieci-cosi-non-si-impara">
	<div class="col-lg-3 col-md-6 col_img_menu" align="center">
		<div class="img_menu_category blog-8" style="background-image: url(https://startupitalia.eu/wp-content/uploads/sites/8/2020/02/Schermata-2020-02-24-alle-10.32.10-1024x927.png);">
				<div class="red_menu_filter">
				</div>
		</div>
				<p class="title_nav" >Emergenza dad: per sei studenti su dieci così non si impara</p>
	</div>
</a>

	<a href="https://startupitalia.eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese">
	<div class="col-lg-3 col-md-6 col_img_menu" align="center">
		<div class="img_menu_category blog-1" style="background-image: url(https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22160850/joule4ideas.jpg);">
				<div class="red_menu_filter">
				</div>
		</div>
				<p class="title_nav" >Eni lancia Joule4Ideas, l’iniziativa per far crescere le imprese</p>
	</div>
</a>

	<a href="https://valoreresponsabile.startupitalia.eu/1743-20210303-borse-dai-giornali-riciclati-il-progetto-della-pakistana-zymal-umar">
	<div class="col-lg-3 col-md-6 col_img_menu" align="center">
		<div class="img_menu_category blog-20" style="background-image: url(https://cdn.startupitalia.eu/wp-content/uploads/sites/20/2021/03/03182138/zymal-umar.jpg);">
				<div class="red_menu_filter">
				</div>
		</div>
				<p class="title_nav" >A 14 anni è imprenditrice e produce borse dai giornali riciclati, la storia di Zymal Umar</p>
	</div>
</a>

	</div>
		<div class="div_show_more1">
			<a class="link_category_generate" href="">
				<i class="fa fa-2x fa-angle-right arrow_menu" aria-hidden="true"></i>
				<h1 class="text_arrow_menu">VEDI TUTTI</h1> <!--verticali-->
			</a>
		</div>
</div>
</div>
</div><!-- END NAVBAR CUSTOM JQUERY -->

<!--CONTENT NAVBAR SEARCH -->

<section class="section-small-navbar" id="scroll_down_search">
	<div class="cont-box-search" style="position:relative;">
			</div>
</section>

<!-- <div class="popup-search mCustomScrollbar" data-mcs-theme="dark"> -->
 							<div class="popup-search" >

 <!-- BOX SEARCH COLLAPSE DEACTIVATED (IF YOU WANT REACTIVATE COLLAPSE DIV ADD THE ID )
<div class="box-search-collapse collapse" id="box-search-collapse">
-->
<div class="box-search-collapse" >
	<!--CONTENT SEARCH -->
				<!---RICERCA MULTISITE -->
			<!-- EX CONTAINER FLUID -->
	<div class=" cont-custom-fluid" style="width:100%;">
		<!--- HEADER SEARCH  --->
		<!--CONTAINER SEARCH -->
			<div class="container" style="">
				<div class="row text-center">
						<div class="search-input" >
							<button class="lens-search">
										<i class="fa fa-search " aria-hidden="true"></i>
							</button>
															<form action="https://startupitalia.eu" method="GET" class="form_search" id="templ-search" onSubmit="return false">
										<input id="input_search" class="in-search " placeholder="Inizia la ricerca...." type="text=" name="s" />
										<i class="spin-search fa fa-refresh fa-2x ld ld-spin"></i>
									</form>
																<button class="btn-search" type="submit" form="templ-search" >Cerca</button>
						</div>
						<p class="show-word-search-2 "></p>
						<h1 class="best-search">Ricerche più popolari</h1>
						<div class="popolar-search">
							<!--FAMOUS WORD SEARCH  -->
																					<!-- <h3 class="word-search">
													<span>#</span>
														<span class="word-value" value="">
																													</span>
												</h3> -->

																					<!-- <h3 class="word-search">
													<span>#</span>
														<span class="word-value" value="Startup">
															Startup														</span>
												</h3> -->

																					<!-- <h3 class="word-search">
													<span>#</span>
														<span class="word-value" value="Finanziamenti">
															Finanziamenti														</span>
												</h3> -->

																					<!-- <h3 class="word-search">
													<span>#</span>
														<span class="word-value" value="Innovazione">
															Innovazione														</span>
												</h3> -->

																					<!-- <h3 class="word-search">
													<span>#</span>
														<span class="word-value" value="App">
															App														</span>
												</h3> -->

																		<h3 class="word-search">
										<span>#</span>
											<span class="word-value" value="Startup">
												Startup
											</span>
									</h3>
									<h3 class="word-search">
										<span>#</span>
											<span class="word-value" value="Fintech">
												Fintech
											</span>
									</h3>
									<h3 class="word-search">
										<span>#</span>
											<span class="word-value" value="Innovazione">
												Innovazione
											</span>
									</h3>
									<h3 class="word-search">
										<span>#</span>
											<span class="word-value" value="Finanziamenti">
												Finanziamenti
											</span>
									</h3>
									<h3 class="word-search">
										<span>#</span>
											<span class="word-value" value="App">
												App
											</span>
									</h3>
							</div>

							<!---END FAMOUS WORD SEARCH --->

						<h2 class="filter-search" >Filtra per</h2>
						<ul class="menu_search_category ">
																		<li class="menu-item" value="14">Cyber Security</li>
																			<li class="menu-item" value="17">Impact</li>
																			<li class="menu-item" value="8">Ischool</li>
																			<li class="menu-item" value="13">Open Innovation</li>
																			<li class="menu-item" value="7">Smart Money</li>
																			<li class="menu-item" value="18">SportUp</li>
																			<li class="menu-item" value="12">The Food Makers</li>
																			<li class="menu-item" value="10">The Next Tech</li>
														</ul>
							<p class="show-word-search animated"></p>
				</div>
			</div>
		<!--- END HEADER SEARCH  --->
		<!--- BODY SEARCH  --->
						<div class="container" style=""><!---CONTAINER BODY SEARCH -->
							
																		<div class="no-result"></div>

											<div class="box-arrow-loading text-center" style="display: none; overflow:hidden;">
												<i class="fa fa-refresh fa-5x ld ld-spin"></i>
											</div>

										 	<div class="box-result"></div>

												<div class="pagination-ajax col-sm-12" style="height:50px;">
														<div class="test_ajax">
														</div>
												</div>
								
				 </div>
	 </div><!--CONTAINER FLUID-->


<script type="text/javascript">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</script>
	<!--END CONTENT SEARCH-->
</div><!-- DIV COLLAPSE WITH HAMBURGER DISABLED (NOW IS ACTIVE NORMAL DIV)-->


		</div>


<!---END CONTENT NAVBAR SEARCH -->

<!---SHOW ARTICLE--->
<section id="menu_mobile">
<div id="menu2" class="container-fluid clearfix container-red_nav2 navbar-fixed-top" >
	 <div id="menu_topbar_partner_mobile" class="cont_nav_header_mobile">
		 <!-- DIV CANCELLATA POWERED -->
			<div class="row row_search" style="height: 63px;">
					<div class="col-xs-2" style="z-index:9999999999;">
							<div class="cont_sx_header">
									<button id="" type="button" class="nav-icon4 navbar-toggle navbar-toggle_custom " data-toggle="collapse" data-target="#scrollmobile">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
									</button>
							</div>
									<div class="cont_sx_header_none" style="display:none;">
											<i class="fa fa-2x x_none" aria-hidden="true" style="color:#fff;margin: 20px 0px 0px 15px;"></i>
									</div>
				 </div>
					 <div class="col-xs-8" align="center" style="z-index:999;">

						 							 								 <div class="cont_center_header">

									
															<a href="https://startupitalia.eu">
																	<img class=" img-header-mobile" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/logo_startupitalia.png"/>
															</a>

																	 							</div>
									<div class="cont_center_header_none" style="display:none;margin-bottom:6px;">
													<form action="https://startupitalia.eu" method="GET" class="form_search" >
			 										<input id="input_search" class="input_none" placeholder="Cerca...." type="text=" name="s" />
								 </div>
					 </div>
					 <div class="col-xs-2" style="z-index:9999999999;">
							 	<div class="cont_dx_header">
							 			<!-- OLD SEARCH
										<i class="fa fa-search fa-2x change_ico hide_search" aria-hidden="true" style="color:#fff;"></i>
									 -->
									 										 <!-- SEARCH WITH REDIRECT IN TEMPLATE SEARCH
										  <a href="https://startupitalia.eu?s">
											 <i class="fa fa-search fa-2x change_ico" aria-hidden="true" style="color:#fff;"></i>
										 </a> -->
										 <!-- POP UP SEARCH  1157 MOBILE-->
											 <div class="search-mobile">
													 <div class="box-menu-custom-dx">
															 <i class="fa fa-times fa-2x search-ref search-pop-up-close" aria-hidden="true"></i>
															 <i class="fa fa-search fa-2x search-ref search-pop-up" aria-hidden="true"></i>
												 	</div>
											 </div>
	 									<!-- END POP UP SEARCH -->
									 							 	</div>
								<!--search 1070-->
									 <div class="cont_dx_header_none" align="right" style="display:none; ">
													 <button class="btn_src">
														 <i class="fa fa-search fa-2x form_none" aria-hidden="true" style="color:#fff;"></i>
													 </button>
										 	 		</form>
									 </div>
					 </div>
		  </div>
	 </div>

</div><!-- END NAVBAR CUSTOM JQUERY -->
</section>

<!--CONTENT NAVBAR MOBILE MENU WHITE VERTICALI -->
<section id="menu_white">
		<div class="container_mobile container collapse "  id="scrollmobile">
	
			<div class="scroll_menu_mobile" style="width:297px;" >
						<div class="row row-mobile" >
									<a href="https://startupitalia.eu/">
										<div class="logo_home">
												<i class="fa fa-home fa-3x" aria-hidden="true" style="color:#cc3333;padding:15px 0;"></i>
										</div>
									</a>
									<div class="block_category_menu3" style="display:inline-block" type="button" data-toggle="collapse" data-target="#scroll_canali_mobile">
												<p class="name-scroll-mobile" >CANALI</p>
													<div class="square_3" >
															<span class="plus"><i class="icon-plus"></i></span>
															<span class="minus"><i class="icon-minus"></i></span>
													</div>
									 </div>
						</div>
						<div class="container-fluid collapse " style="background-color:#333;overflow: hidden;" id="scroll_canali_mobile">
								<div class="content_scroll">
										<ul id="menu-menu-scrolldown-1">
												<!--menu verticali--->
																		<ul id="menu-little-menu-scroll-1" class="verticali_menu_white"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93070"><a href="//impact.startupitalia.eu/">Impact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78601"><a href="//cybersecurity.startupitalia.eu/">Cyber Security</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78602"><a href="//ischool.startupitalia.eu">Ischool</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78603"><a href="//openinnovation.startupitalia.eu">Open Innovation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78604"><a href="//smartmoney.startupitalia.eu">Smart Money</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107897"><a href="//smartworking.startupitalia.eu">Smart Working</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91700"><a href="//sportup.startupitalia.eu/">SportUp</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78605"><a href="//thefoodmakers.startupitalia.eu">The Food Makers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78606"><a href="//thenexttech.startupitalia.eu">The Next Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120167"><a href="//valoreresponsabile.startupitalia.eu">Valore Responsabile</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131002"><a href="//life.startupitalia.eu">Life</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97651"><a href="//startupitalia.eu/startupitalia-live-show"><span class="span_tv">LIVE</span></a></li>
</ul>
										</ul>
								</div>
					</div>
									<div class="row row-mobile" >
										<div class="block_category_menu4" style="display:inline-block" type="button" data-toggle="collapse" data-target="#scroll_category">
													<p class="name-scroll-mobile" >CATEGORIE</p>
														<div class="square_4" >
																<span class="plus"><i class="icon-plus"></i></span>
																<span class="minus"><i class="icon-minus"></i></span>
														</div>
										 </div>



									</div>
			<div class="container-fluid collapse " style="background-color:#333;overflow: hidden;" id="scroll_category">
					 	<div class="content_scroll">
								<ul id="menu-menu-scrolldown-1">
									<!--category menu-white vertical-->
																																	<li>
																					<a href="https://startupitalia.eu/category/economy" target="_blank">
																							<p class="category_menu" >
																								ECONOMY																							</p>
																					</a>
																			</li>
																																	<li>
																					<a href="https://startupitalia.eu/category/education" target="_blank">
																							<p class="category_menu" >
																								EDUCATION																							</p>
																					</a>
																			</li>
																																	<li>
																					<a href="https://startupitalia.eu/category/impact" target="_blank">
																							<p class="category_menu" >
																								IMPACT																							</p>
																					</a>
																			</li>
																																	<li>
																					<a href="https://startupitalia.eu/category/lifestyle" target="_blank">
																							<p class="category_menu" >
																								LIFESTYLE																							</p>
																					</a>
																			</li>
																																	<li>
																					<a href="https://startupitalia.eu/category/startup" target="_blank">
																							<p class="category_menu" >
																								STARTUP																							</p>
																					</a>
																			</li>
																																	<li>
																					<a href="https://startupitalia.eu/category/tech" target="_blank">
																							<p class="category_menu" >
																								TECH																							</p>
																					</a>
																			</li>
																																				</ul>
					</div>
			</div>
			<!-- RUBRICHE TOP BAR MOBILE VERTICALI -->
				<div class="row row-mobile" >
															<div class="block_category_menu1" style="display:inline-block" type="button" data-toggle="collapse" data-target="#scrollrubriche_1_mobile">
																	<h1 class="name-scroll-mobile" >RUBRICHE</h1>
																			<div class="square_1" >
																					<span class="plus"><i class="icon-plus"></i></span>
																					<span class="minus"><i class="icon-minus"></i></span>
																			</div>
															 </div>
			</div>
																					<div class="container-fluid collapse" style="background-color:#333;overflow: hidden;" id="scrollrubriche_1_mobile">
																							<div class="content_scroll ">
																								<ul id="menu-menu-scrolldown-1">
																									<!--category desktop vertical-home-->
																																																				<a href="https://startupitalia.eu/la-content-intelligence" target="_blank">
																												<p class="category_menu"  id="1">
																														Content Intelligence																												</p>
																											</a>
																																																						<a href="https://startupitalia.eu/unstoppable-women" target="_blank">
																												<p class="category_menu"  id="2">
																														Unstoppable Women																												</p>
																											</a>
																																																						<a href="https://startupitalia.eu/humanize" target="_blank">
																												<p class="category_menu"  id="3">
																														Humanize																												</p>
																											</a>
																																																						<a href="https://startupitalia.eu/lowres" target="_blank">
																												<p class="category_menu"  id="4">
																														LowRes																												</p>
																											</a>
																																																						<a href="https://startupitalia.eu/legal-mentorship" target="_blank">
																												<p class="category_menu"  id="5">
																														Legal Mentorship																												</p>
																											</a>
																																																			</ul>
																					</div>
																				</div>
				<div class="row row-mobile row-none" >
					<div class="" style="display:inline-block">
							<a href="https://startupitalia.eu/agenda">
									<p class="name-scroll-mobile" >AGENDA</p>
							</a>
					 </div>
				</div>
						<div class="row row-mobile row-none" style="">
								<a href="https://startupitalia.eu/bandi">
									<p class="name-scroll-mobile" >BANDI</p>
								</a>
						</div>
						<div class="row row-mobile row-none" style="">
								<a href="https://startupitalia.eu/lavora-con-noi">
									<p class="name-scroll-mobile" >LAVORA CON NOI</p>
								</a>
						</div>
						<div class="row row-mobile row-none" style="">
								<a href="https://startupitalia.eu/about-us">
									<p class="name-scroll-mobile" >ADVISORY BOARD</p>
								</a>
						</div>
						<div class="row row-mobile row-none" style="">
								<a href="https://investor.startupitalia.eu/">
									<p class="name-scroll-mobile" >AREA INVESTOR</p>
								</a>
						</div>
						<div class="row row-mobile-red-desktop">
	<a href="https://startupitaliaopensummit.eu/" style="">
			<img class="immagine_summit" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/logo-summit.png" alt="">
	</a>
</div>
	 </div><!-- end menu white mobile verticali -->
 </div>
 <!--SHOW THIS BACKDROP WHEN THE MENU IS OPEN -->
 	<div class="backdrop-menu"> </div>
	<!--- END FILTER --->
</section>


<script type="text/javascript">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</script>
<style media="screen">
  .img_thron{
    width: 100px;
  }
  .div_powered {
    font-weight: 900;
    font-size: 16px;
    text-align: right;
    font-family: 'Droid Sans',sans-serif,sans-serif;
    padding-right: 20px;
    padding-left: 10px;
}
.col-article .container_category_yellow {
    padding-top: 10px;
}
.container.container-sponsor {
    display: none;
}
.col_scroll_sponsor {
    display: none;
}
.container_mobile_sponsor {
    top: 63px !important;
}
.div_powered_footer{
  font-weight: 900;
  font-size: 16px;
}
.div_powered_footer span{
  float: left;
}
.div_powered_footer img{
  float: right;
}
.footer_powered{
  background-color: #efefef;
      padding: 10px;
      margin-top: 20px;
      border: 1px solid #c9c9c9;
  }
    .container_category_yellow_mobile {
      display: none;
  }
  .div_powered_mobile {
    display: none;
}
@media (max-width: 768px){
  .container_article_1 {
      margin-top: 90px !important;
  }
    .container_category_yellow_mobile {
      display: block;
  }
  .div_powered_mobile {
      font-weight: normal;
      display: block;
      font-size: 14px;
      text-align: left;
      margin-bottom: 25px;
      width: 100%;
      margin-right: 0px;
      margin-left: auto;
      position: absolute;
      top: 78px;
  }
}
@media (max-width: 468px){
.img_thron {
    padding-top: 0px;
    padding-left: 0px;
        width: 130px;
  }
  .div_powered {
    font-size: 14px;
    font-weight: normal;
}
}
</style>
<!--content-->

<<div style="display: none;"> page-article-thron.php </div>
<section id="article_1" class="article">
<div class="backdrop_custom ">
<!-- SHOW CATEGORY MOBILE---->
<div class="container_category_yellow_mobile" style="margin-top: 41px;">
    <a href="https://startupitalia.eu/category/economy-lavoro">
      <p class="category_name_article_mobile"> Lavoro</p>
    </a>
</div>
<!-- END SHOW CATEGORY MOBILE---->
<!-- SHOW POWERED BY MOBILE---->

  <div class="col-12 div_powered_mobile">
            <span class="div_powered">
        In collaborazione con        </span>
        <a href="https://www.eni.com/en-IT/home.html">
        <img class="img_thron" src="https://cdn.startupitalia.eu/wp-content/uploads/2020/11/18145009/1200px-Eni_SpA.svg_.png" alt="Logo Content By">
    </a>
  </div>
<!-- END SHOW POWERED BY MOBILE---->
  <div class="container container_article_1" >
    <div class="row" style="overflow-x:hidden ; overflow-y: hidden; padding-bottom:10px;">
      <div class="col-md-8 col-md-offset-2 col-i-pad">
        <div class=" col-article ">
<!-- SHOW DIV CATEGORY MOBILE---->
            <div class="col_show_mobile" style="height: 95px;">
            </div><!-- END SHOW DIV CATEGORY MOBILE---->
            <!---COL SHOW MOBILE--->

                <div class="col_show_mobile">
		                            <div class="cont_avatar">
                          <div class=" col-avatar_mobile">
                              <div class="avatar_mobile">
                                  <img src="https://startupitalia.eu/wp-content/uploads/2019/03/CB-125x125.jpg" width="96" height="96" alt="Chiara Buratti" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />                              </div>
                              <a href="https://startupitalia.eu/author/chiara-buratti">
                                <p class="author_avatar avatar_hover">Chiara Buratti</p>
                              </a>
                                                            <div class="twitter_avatar">
                                  <a href="https://twitter.com/chiaraburatti">
                                        <img class="img_avatar" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/twitter_logo.png" alt="twitter">
                                        <p class="name_twitter_avatar">&#64;chiaraburatti</p>
                                  </a>
                              </div>
                                                            <!-- <p class="date_article">Mar 23, 2021</p> -->
                          </div>
                      </div>
		                      </div>

            <!---COL SHOW MOBILE--->

<div class="row">
        <div class="col_show_desktop col-lg-12 col-md-12">
          <div class="col-lg-5 col-md-5 col-xs-4">
                <div class="container_category_yellow">
                    <a href="https://startupitalia.eu/category/economy-lavoro">
                      <div class="cont_category_yellow">
                            <img class="img_category_yellow_dx" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/angolo_dx_yellow.svg" />
                              <div class="text_category_yellow">
                                  <p class="category_name_article"> Lavoro </p>
                              </div>
                            <img class="img_category_yellow_sx" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/angolo_sx_yellow.svg" />
                      </div>
                    </a>
                </div>
          </div>
          <div class="col-lg-7 col-md-7 col-xs-8 div_powered">
                            <span class="div_powered">
                In collaborazione con                </span>
                          <a href="https://www.eni.com/en-IT/home.html">
                <img class="img_thron" src="https://cdn.startupitalia.eu/wp-content/uploads/2020/11/18145009/1200px-Eni_SpA.svg_.png" alt="Logo Content By">
              </a>
          </div>
                    <div class="col-lg-12 col-md-12 col-xs-12">
              <div class="col-lg-6 col-md-6 col-xs-6">
                        <div class="cont_avatar">
		      	                                <div class=" col-avatar">

                                <div class="avatar">
                                      <a href="https://startupitalia.eu/author/chiara-buratti">
                                    <img src="https://startupitalia.eu/wp-content/uploads/2019/03/CB-125x125.jpg" width="96" height="96" alt="Chiara Buratti" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />                                      </a>
                                </div>
                                      <a href="https://startupitalia.eu/author/chiara-buratti">
                                        <p class="author_avatar avatar_hover">Chiara Buratti</p>
                                      </a>
                                                                                <div class="twitter_avatar">
                                              <a href="https://twitter.com/chiaraburatti">
                                                    <img class="img_avatar" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/twitter_logo.png" alt="twitter">
                                                    <p class="name_twitter_avatar">&#64;chiaraburatti</p>
                                              </a>
                                        </div>
                                                                              <!-- <p class="date_article">Mar 23, 2021</p> -->
                            </div>
			                            </div>
                    </div>
                    <div class="col-lg-6 col-md-6 col-xs-6">
                          <div class="box_social_article">
                            <div class="like-buttons" style="padding-top:10px;">
                              <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_tsdg addthis_tool"></div><!-- End of short code snippet -->                            </div>
                          </div>
                    </div>
                </div>
          </div>
                  <!--show in mobile mode -->
          <div class="col_show_mobile">
          <div class="col-lg-12 col-md-12 col-xs-12" style="margin-top: 0px">
                  <p class="date_article" >Mar 23, 2021</p>
                  <p class="title_article">Eni lancia Joule4Ideas, l’iniziativa per far crescere le imprese</p>
                  <p class="sub_title_article">Gli iscritti al programma Open di Joule possono candidarsi a Joule4Ideas per vincere un periodo di incubazione in collaborazione con Polihub</p>
                      <div class="box_social_article">
                            <div class="like-buttons">
                                  <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_tsdg addthis_tool"></div><!-- End of short code snippet -->                            </div>
                      </div>

                  <div class="line_red"></div>
          </div>
	  </div>
                  <!--end show mobile-->
          <div class="col_show_desktop">
          <div class="col-lg-12 col-md-12 col-xs-12" style="margin-top: 57px">
                  <p class="date_article" >Mar 23, 2021</p>
                  <p class="title_article">Eni lancia Joule4Ideas, l’iniziativa per far crescere le imprese</p>
                  <p class="sub_title_article">Gli iscritti al programma Open di Joule possono candidarsi a Joule4Ideas per vincere un periodo di incubazione in collaborazione con Polihub</p>

                  <div class="line_red"></div>
          </div>
	  </div>
        </div>
</div>
      </div>
   </div><!-- DIV ROW --->
</div><!-- DIV col-sm-8 with offset--->
      <div class="container-fluid">

                      <div class="container container_generate">
    			  <div class="row" style="overflow-x:hidden ; overflow-y: hidden; padding-bottom:10px;">
                              <div class="col-md-8 col-md-offset-2 col-i-pad">
                                    <div class="at-above-post addthis_tool" data-url="https://startupitalia.eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese"></div><p>Un’iniziativa per fare strada alle migliori idee imprenditoriali che hanno partecipato al <strong><a href="https://www.eni.com/it-IT/trasformazione/joule/open.html">percorso Open di Joule</a></strong>, il <a href="https://www.eni.com/it-IT/trasformazione/joule/open.html">programma di apprendimento</a> di Eni per <strong>startupper e imprenditori del futuro</strong>. Joule4Ideas è il progetto ideato, sostenuto e realizzato da Joule, la scuola di Eni per l’impresa con il supporto di<strong> PoliHub</strong>, l’incubatore del Politecnico di Milano, che mira ad accelerare le migliori idee maturate nella scuola di Eni.</p>
<p>&nbsp;</p>
<h2><strong>Cos’è Joule</strong></h2>
<p>Con corsi, web-serie, percorsi interattivi e di accelerazione, Joule è la scuola per l’impresa messa in piedi da Eni e si articola in due percorsi: lo <strong>Human Knowledge</strong>, suddiviso in <strong>Open</strong>, il percorso accessibile a tutti da remoto, e <strong>Blended</strong>, il percorso che prevede lezioni in presenza e a distanza. La mission di Joule è quella di formare e sostenere chi vuole fare impresa nel segno della sostenibilità, soprattutto in un momento così difficile per l’imprenditoria italiana. Eni, con la scuola Joule, vuole sviluppare e sostenere progetti a supporto dei processi di transizione energetica ed economia circolare, in linea con gli stessi obiettivi dell’azienda, proponendo percorsi di apprendimento che integrano esperienze imprenditoriali, competenze accademiche ed esperienze personali dei partecipanti. In questo senso, <strong>incentivare la crescita di startup innovative e sostenibili</strong> è, per Eni, una prerogativa da sostenere non solo in riferimento al settore energetico, ma anche a tutto ciò che ruota attorno ai<strong> temi del cambiamento climatico, dell’economia circolare e della decarbonizzazione</strong>.</p>
<p style="text-align: center;"><a href="https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22160113/joule2.png"><img class="alignnone size-full wp-image-153221" src="https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22160113/joule2.png" alt=""></a></p>
<p>Tra i valori che il programma di Eni porta avanti, ci sono, infatti, quelli di <strong>integrazione, crescita sostenibile e sviluppo di una leadership consapevole.</strong></p>
<p>&nbsp;</p>
<h3 style="text-align: center;">Leggi anche: <a href="https://startupitalia.eu/141034-20201113-joule-la-scuola-eni-imprenditori-startupper">Joule, la scuola di Eni per imprenditori e startupper</a></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2><strong>Il programma Open di Joule</strong></h2>
<p>Coloro che hanno partecipato al programma “Open” della scuola di Eni e che, quindi, possono accedere a Joule4Ideas, hanno avuto modo di sviluppare capacità imprenditoriali e processi di decision making attraverso una web-serie, “<strong>The Rising Star Hotel</strong>”. In questo divertente e didattico percorso, ci sono due protagonisti, Anna e Pietro, che vogliono trasformare in realtà la loro idea di impresa sostenibile. Ispirata alla storia vera di <strong>RiceHouse</strong>, la startup biellese che lavora sulla conversione degli scarti del riso in prodotti per la bioedilizia, i partecipanti, coinvolti in un’<strong>esperienza immersiva</strong> a 360 gradi, hanno dovuto far fronte a disparate situazioni, grazie alle quali hanno avuto modo di implementare le <strong>soft skills</strong> e le<strong> conoscenze nel campo dell’imprenditoria</strong>. Il fine ultimo del percorso è quello di sviluppare strumenti e competenze per fare crescere una startup nel segno della sostenibilità e dell’innovazione, con particolare attenzione al percorso di transizione energetica e al passaggio da un modello di sviluppo economico lineare ad uno circolare.</p>
<div class="intrinsic-container intrinsic-container-16x9"><iframe src="https://www.youtube.com/embed/0p5aHbOZ3gM" width="100%" height="430" frameborder="0" allowfullscreen="allowfullscreen"> </iframe></div>
<p>&nbsp;</p>
<h2><strong>Come partecipare a Joule4Ideas</strong></h2>
<p>Le migliori idee messe in campo nel percorso Open della scuola di Eni hanno, dunque, la possibilità di accedere al <strong>Joule Selection Day</strong> di Joule4Ideas, previsto per il 30 aprile, durante il quale verrà assegnato ai più meritevoli almeno un <strong>percorso di incubazione Eni Joule erogato da PoliHub</strong>, l’incubatore del Politecnico di Milano. La partecipazione, <strong>interamente gratuita</strong>, è rivolta a quelle iniziative maturate all’interno del percorso di Joule che siano in grado di proporre soluzioni innovative nell’ambito della <strong>sostenibilità, dell’economia circolare e della decarbonizzazione</strong>: i temi al centro della scuola di Eni. Le candidature resteranno aperte sino al primo aprile (a questo <u><a href="https://open.joule.eni.com/login/index.php">link</a></u>) e il requisito richiesto è quello di avere accumulato almeno 80 crediti del sistema <strong>Level Up</strong> nella piattaforma Joule Open. Level Up è un sistema di credits che consente di progredire nell’esperienza di apprendimento ed opportunità all’interno del percorso <strong>Human Knowledge Open</strong>. Funziona secondo una logica di progressione e accumulo credits che consentono di accedere ad approfondimenti su contenuti specifici, momenti live e laboratori.</p>
<p><a href="https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22160106/joule1.png"><img class="alignnone size-full wp-image-153220" src="https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22160106/joule1.png" alt=""></a></p>
<p>I progetti candidati passeranno, successivamente, al vaglio di una commissione tecnica composta da professionisti impegnati in <strong>Eni Joule e PoliHub</strong>. Le modalità dell’organizzazione e dello svolgimento dell’evento finale del 30 aprile dipenderanno dalla situazione emergenziale e sanitaria. Pertanto, al momento, questo aspetto resta in fase di definizione.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://startupitalia.eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese"></div><!-- AddThis Share Buttons generic via filter on the_content -->
                              </div>
                          </div>
                      </div>
                      <style media="screen">
                      section#news_letter {
  display: block!important;
  margin-top: 26px;
}
                      </style>
                      <!--- SECTION  NEWSLETTER ---->
                    <section id="news_letter" class="news_letter">
                        <div class="container-fluid cont-newsletter " >
                          <div class="container">
                              <div class="col-md-6">
                                      <p class="font_Roboto text_newsletter" >
                                            Rimani sempre aggiornato sui
                                        <br>
                                             temi di StartupItalia!
                                        <br>
                                            iscriviti alla newsletter
                                      </p>
                              </div>
                                    <div class="col-md-6 col_input_newsletter" align="center" style="">
                                      <li id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-78593 mc4wp-form-basic" method="post" data-id="78593" data-name="formulario startupitalia" ><div class="mc4wp-form-fields"><div>
<p style="margin-bottom:18px">
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required="" style="color:white; font-weight:200"><font color="white" style="font-weight:200"> Inviando il form acconsenti al trattamento dei <a href="https://startupitalia.eu/privacy" target="_blank" style="color:white; font-weight:400"> <u>dati personali</u></a></font><br><br>
    </label>
</p>
<input class="name-newsletter" type="text" name="FNAME" placeholder="Nome" required="">
<input class="cognome-newsletter" type="text" name="LNAME" placeholder="Cognome" required="">
<input class="input-newsletter" type="email" name="EMAIL" placeholder="Inserisci la tua Mail" required />
<button class="btn btn-primary btn-newsletter" type="submit" value="" style="margin-bottom:20px">Iscriviti</button>
<p style="margin-bottom:18px">
    <label>
        &nbsp;&nbsp;&nbsp;&nbsp;
    </label>
</p>  </div></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1616488042" /><input type="hidden" name="_mc4wp_form_id" value="78593" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></li>
                                    </div>

                         </div>
                        </div>
                    </section>
      </div>
    </div>
</section>

 			</div><!--OFFSET-->
	 	</div><!--ROW-->
	</div><!--DIV GENERATE-->
<section id='slider'>
	<div class='container-fluid container_slider_shortcode'>

				<div class="container">
					<div class='row'>
								<div class='col-sm-12 col_title_arrow'>
									 		<p class='title_red'>Ti potrebbe interessare anche</p>
											<div class="arrow_right_custom" style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/arrow_grey_dx.png);" ></div>
											<div class="arrow_left_custom" style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/arrow_grey_sx.png);" ></div>
								</div>
					</div>
					<div class='multiple-items my_class'>
						 <div class="box_slider " >
				<a href="https://startupitalia.eu/153236-20210323-sul-dark-web-triplicati-gli-annunci-di-vaccini-in-vendita">
						<div class="img_slider " style="background: url(https://cdn.startupitalia.eu/wp-content/uploads/2021/03/23090905/mika-baumeister-J5yoGZLdpSI-unsplash-1024x684.jpg);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153236-20210323-sul-dark-web-triplicati-gli-annunci-di-vaccini-in-vendita">
								 	<p class="text_slider "  >Sul dark web triplicati gli annunci di "vaccini" in vendita</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=Sul dark web triplicati gli annunci di " vaccini" in vendita &url= https://startupitalia.eu/153236-20210323-sul-dark-web-triplicati-gli-annunci-di-vaccini-in-vendita " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153236-20210323-sul-dark-web-triplicati-gli-annunci-di-vaccini-in-vendita" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
<div class="box_slider " >
				<a href="https://startupitalia.eu/153206-20210322-le-antibiografie-leonardo-da-vinci-un-ipercinetico-pigro">
						<div class="img_slider " style="background: url(https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22154108/leonardo-serie-1024x576.jpeg);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153206-20210322-le-antibiografie-leonardo-da-vinci-un-ipercinetico-pigro">
								 	<p class="text_slider "  >Le antibiografie: Leonardo da Vinci, un ipercinetico pigro</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=Le antibiografie: Leonardo da Vinci, un ipercinetico pigro &url= https://startupitalia.eu/153206-20210322-le-antibiografie-leonardo-da-vinci-un-ipercinetico-pigro " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153206-20210322-le-antibiografie-leonardo-da-vinci-un-ipercinetico-pigro" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
<div class="box_slider " >
				<a href="https://startupitalia.eu/153205-20210322-quali-sono-le-aziende-italiane-che-investono-di-piu-in-rd">
						<div class="img_slider " style="background: url(https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22155008/leonardo.jpg);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153205-20210322-quali-sono-le-aziende-italiane-che-investono-di-piu-in-rd">
								 	<p class="text_slider "  >Quali sono le aziende italiane che investono di più in R&D?</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=Quali sono le aziende italiane che investono di più in R&D? &url= https://startupitalia.eu/153205-20210322-quali-sono-le-aziende-italiane-che-investono-di-piu-in-rd " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153205-20210322-quali-sono-le-aziende-italiane-che-investono-di-piu-in-rd" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
<div class="box_slider " >
				<a href="https://startupitalia.eu/153194-20210322-dagli-scivoloni-coi-rider-alla-ipo-cosi-deliveroo-e-divenuto-un-colosso">
						<div class="img_slider " style="background: url(https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22131512/intro-1024x682.jpeg);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153194-20210322-dagli-scivoloni-coi-rider-alla-ipo-cosi-deliveroo-e-divenuto-un-colosso">
								 	<p class="text_slider "  >Dagli scivoloni coi rider alla ipo: così Deliveroo è diventato un colosso</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=Dagli scivoloni coi rider alla ipo: così Deliveroo è diventato un colosso &url= https://startupitalia.eu/153194-20210322-dagli-scivoloni-coi-rider-alla-ipo-cosi-deliveroo-e-divenuto-un-colosso " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153194-20210322-dagli-scivoloni-coi-rider-alla-ipo-cosi-deliveroo-e-divenuto-un-colosso" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
<div class="box_slider " >
				<a href="https://startupitalia.eu/153185-20210322-cosi-grazie-ai-soldati-amazon-e-diventata-una-macchina-da-guerra">
						<div class="img_slider " style="background: url(https://startupitalia.eu/wp-content/uploads/2016/05/2013-08-05T210105Z_1960117677_GM1E8BU0LRX01_RTRMADP_3_WASHINGTONPOST-BEZOS-1024x683.jpg);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153185-20210322-cosi-grazie-ai-soldati-amazon-e-diventata-una-macchina-da-guerra">
								 	<p class="text_slider "  >Così, grazie ai soldati, Amazon è diventata una macchina da guerra</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=Così, grazie ai soldati, Amazon è diventata una macchina da guerra &url= https://startupitalia.eu/153185-20210322-cosi-grazie-ai-soldati-amazon-e-diventata-una-macchina-da-guerra " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153185-20210322-cosi-grazie-ai-soldati-amazon-e-diventata-una-macchina-da-guerra" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
<div class="box_slider " >
				<a href="https://startupitalia.eu/153186-20210322-deliveroo-prezzo-ipo-a-londra-tra-39-e-46-sterline-per-azione">
						<div class="img_slider " style="background: url(https://startupitalia.eu/wp-content/uploads/2017/08/deliveroo1-1024x768.jpg);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153186-20210322-deliveroo-prezzo-ipo-a-londra-tra-39-e-46-sterline-per-azione">
								 	<p class="text_slider "  >Deliveroo: prezzo Ipo a Londra tra 3,9 e 4,6 sterline per azione</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=Deliveroo: prezzo Ipo a Londra tra 3,9 e 4,6 sterline per azione &url= https://startupitalia.eu/153186-20210322-deliveroo-prezzo-ipo-a-londra-tra-39-e-46-sterline-per-azione " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153186-20210322-deliveroo-prezzo-ipo-a-londra-tra-39-e-46-sterline-per-azione" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
<div class="box_slider " >
				<a href="https://startupitalia.eu/153181-20210322-oggi-sciopero-amazon-in-italia-cosa-sta-succedendo">
						<div class="img_slider " style="background: url(https://startupitalia.eu/wp-content/uploads/2020/03/Amazon_España_por_dentro_San_Fernando_de_Henares-1024x633.jpeg);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153181-20210322-oggi-sciopero-amazon-in-italia-cosa-sta-succedendo">
								 	<p class="text_slider "  >Amazon, oggi sciopero in Italia. Cosa sta succedendo</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=Amazon, oggi sciopero in Italia. Cosa sta succedendo &url= https://startupitalia.eu/153181-20210322-oggi-sciopero-amazon-in-italia-cosa-sta-succedendo " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153181-20210322-oggi-sciopero-amazon-in-italia-cosa-sta-succedendo" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
<div class="box_slider " >
				<a href="https://startupitalia.eu/153174-20210322-usa-il-ritorno-di-donald-trump-avra-un-suo-social">
						<div class="img_slider " style="background: url(https://startupitalia.eu/wp-content/uploads/2020/05/trump-twitter-2-1024x576.jpg);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153174-20210322-usa-il-ritorno-di-donald-trump-avra-un-suo-social">
								 	<p class="text_slider "  >USA, il ritorno di Donald Trump. Avrà un suo social?</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=USA, il ritorno di Donald Trump. Avrà un suo social? &url= https://startupitalia.eu/153174-20210322-usa-il-ritorno-di-donald-trump-avra-un-suo-social " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153174-20210322-usa-il-ritorno-di-donald-trump-avra-un-suo-social" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
<div class="box_slider " >
				<a href="https://startupitalia.eu/153166-20210322-treccani-acquisisce-impactscool-dando-vita-a-treccani-futura">
						<div class="img_slider " style="background: url(https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22091237/ImpactSchool-2.jpg);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153166-20210322-treccani-acquisisce-impactscool-dando-vita-a-treccani-futura">
								 	<p class="text_slider "  >Treccani acquisisce Impactscool. Nasce Treccani Futura</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=Treccani acquisisce Impactscool. Nasce Treccani Futura &url= https://startupitalia.eu/153166-20210322-treccani-acquisisce-impactscool-dando-vita-a-treccani-futura " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153166-20210322-treccani-acquisisce-impactscool-dando-vita-a-treccani-futura" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
<div class="box_slider " >
				<a href="https://startupitalia.eu/153159-20210322-teamsystem-acquisisce-habble-60-e-ciaomanager-15">
						<div class="img_slider " style="background: url(https://cdn.startupitalia.eu/wp-content/uploads/2021/03/15160651/accordo.jpg);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153159-20210322-teamsystem-acquisisce-habble-60-e-ciaomanager-15">
								 	<p class="text_slider "  >TeamSystem acquisisce Habble (60%) e CiaoManager (15%)</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=TeamSystem acquisisce Habble (60%) e CiaoManager (15%) &url= https://startupitalia.eu/153159-20210322-teamsystem-acquisisce-habble-60-e-ciaomanager-15 " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153159-20210322-teamsystem-acquisisce-habble-60-e-ciaomanager-15" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
<div class="box_slider " >
				<a href="https://startupitalia.eu/153127-20210319-dalla-metamorfosi-di-sanremo-allincontro-fra-musica-e-scienza-intervista-a-vittorio-cosma">
						<div class="img_slider " style="background: url(https://cdn.startupitalia.eu/wp-content/uploads/2021/03/22090651/cosma-1024x708.jpg);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153127-20210319-dalla-metamorfosi-di-sanremo-allincontro-fra-musica-e-scienza-intervista-a-vittorio-cosma">
								 	<p class="text_slider "  >Dal nuovo Sanremo al progetto che unisce musica e scienza. Parola a Vittorio Cosma</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=Dal nuovo Sanremo al progetto che unisce musica e scienza. Parola a Vittorio Cosma &url= https://startupitalia.eu/153127-20210319-dalla-metamorfosi-di-sanremo-allincontro-fra-musica-e-scienza-intervista-a-vittorio-cosma " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153127-20210319-dalla-metamorfosi-di-sanremo-allincontro-fra-musica-e-scienza-intervista-a-vittorio-cosma" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
<div class="box_slider " >
				<a href="https://startupitalia.eu/153140-20210320-mdw-startup-innovazione-e-sostenibilita-quale-futuro">
						<div class="img_slider " style="background: url(https://cdn.startupitalia.eu/wp-content/uploads/2021/03/20164534/biro-1024x467.png);">
							<div class="filter_red">

							</div>
						</div>
			  </a>
			 <div class="box_text_slider">
				 		<a href="https://startupitalia.eu/153140-20210320-mdw-startup-innovazione-e-sostenibilita-quale-futuro">
								 	<p class="text_slider "  >MDW | 4 startup da tenere d'occhio per la sostenibilità</p>
						</a>
							<div class="share_ico_slider" style="padding:0 10px;">
									<a href="https://twitter.com/share?text=MDW | 4 startup da tenere d'occhio per la sostenibilità &url= https://startupitalia.eu/153140-20210320-mdw-startup-innovazione-e-sostenibilita-quale-futuro " target="_blank" rel="nofollow">
											<div class="share_icon_twitter " style="background: url(https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_tw_new.png)"></div>
									</a>
									<a href="https://www.facebook.com/sharer.php?u=https://startupitalia.eu/153140-20210320-mdw-startup-innovazione-e-sostenibilita-quale-futuro" target="_blank" rel="nofollow">
											<div class="share_icon_facebook " style="background: url( https://startupitalia.eu/wp-content/themes/startupitalia2017/images/icon_fb_new.png)"></div>
									</a>
							</div>
			</div>
 </div>
						</div>
		</div>
	</div>
</section>
<div class='container container_generate'>
	<div class='row'>
		<div class='col-md-8 col-md-offset-2 col-i-pad'>

		<script type="text/javascript">
				jQuery('.my_class').slick({
					nextArrow: jQuery(".arrow_right_custom"),
					prevArrow: jQuery(".arrow_left_custom"),
					slidesToShow: 3,
					slidesToScroll: 3,
					autoplay: true,
					autoplaySpeed: 500000,
					responsive: [
						{
							breakpoint: 1024,
							settings: {
								slidesToShow: 1,
								slidesToScroll: 1,
								infinite: true,
							}
						},
					]
				});

		</script>

</div>
</div>
</div>

<footer role="contentinfo">
<!--<div id='fb-root'></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/it_IT/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <div class='fb-customerchat'
    attribution="wordpress"
    page_id='404402342956536'
    logged_in_greeting='Vuoi essere aggiornato? Collega messenger'
    logged_out_greeting='Vuoi essere aggiornato? Collega messenger'
    greeting_dialog_display="show"
    greeting_dialog_delay=10
  >
</div>
<style>
.fb_dialog {
	bottom: 70pt !important;
}
</style>-->
    <div id="inner-footer" class="clearfix" style="background-color:#333333;">
			
        <div class="container-fluid container_footer ">
          <div class="container">
  		       <div class=" row">
                <div class="col-md-3 col_footer_autori">
                  <div class="col-md-12">
                    <h2 style="color:#fff;font-weight: bold;padding-left:5px;">CONTATTACI</h2>
                    </div>
                    <div class="col-md-12 col_footer">
                        <a href="https://startupitalia.eu/startupitalia-advertise">
                          <button type="button" class="btn btn-danger" style="margin-top: 20px;padding: 15px 41px;font-size: 18px;">Press Kit</button>
                        </a>
                    </div>
                    <div class="col-md-12 col_footer">
                        <a href="https://startupitalia.eu/lavora-con-noi">
                          <button type="button" class="btn btn-danger" style="margin-top: 20px;padding: 15px 41px;font-size: 18px;">Lavora con noi</button>
                        </a>
                    </div>
                </div>
                <div class="col-md-9 col_footer_autori">
                  <div class="col-md-12">
                      <h2 style="color:#fff;font-weight: bold;padding-left:5px;">AUTORI</h2>
                  </div>
                      <!--Newfooter-->
<div class="col-md-4 col_footer" n="a">
<a class="link_author" href="https://startupitalia.eu/author/niccoloagrimi"><p class="name_author name_author_0">Niccolò Agrimi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giovannialessi"><p class="name_author name_author_0">Giovanni Alessi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fa1"><p class="name_author name_author_0">Francesco Amorosino, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanoandreani1"><p class="name_author name_author_0">Stefano Andreani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luca-annunziata"><p class="name_author name_author_0">Luca Annunziata, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paolo-anselmo"><p class="name_author name_author_0">Paolo Anselmo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/enricaarena"><p class="name_author name_author_0">Enrica Arena, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luca-baldessarini"><p class="name_author name_author_0">Luca Baldessarini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carlotta-balena"><p class="name_author name_author_0">Carlotta Balena, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/diegobnvz"><p class="name_author name_author_0">Diego Banovaz, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/massimobanzi1"><p class="name_author name_author_0">Massimo Banzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefania-barbato"><p class="name_author name_author_0">Stefania Barbato, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paolo-barberis"><p class="name_author name_author_0">Paolo Barberis, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/baselicegiuseppe"><p class="name_author name_author_0">Giuseppe Baselice, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davide-battisti"><p class="name_author name_author_0">Davide Battisti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sofiabeltramo"><p class="name_author name_author_0">Sofia Beltramo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessandro-bencivenni"><p class="name_author name_author_0">Alessandro Bencivenni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanobernardi"><p class="name_author name_author_0">Stefano Bernardi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/margotbezzi"><p class="name_author name_author_0">Margot Bezzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcobicocchipichi"><p class="name_author name_author_0">Marco Bicocchi Pichi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/selenebiffi"><p class="name_author name_author_0">Selene Biffi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giacomo-biraghi"><p class="name_author name_author_0">Giacomo Biraghi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanoboeri1"><p class="name_author name_author_0">Stefano Boeri, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/robertobonxxx"><p class="name_author name_author_0">Roberto Bonzio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/roberto-bonzio"><p class="name_author name_author_0">Roberto Bonzio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/chiarabi"><p class="name_author name_author_0">Chiara Borsini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sarabragon"><p class="name_author name_author_0">Sara Bragonzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gianmariabrega"><p class="name_author name_author_0">Gian Maria Brega, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/briceno"><p class="name_author name_author_0">Orianna Briceno, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/bubba"><p class="name_author name_author_0">Angela Bubba, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/chiara-buratti"><p class="name_author name_author_0">Chiara Buratti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/cesare-cacitti"><p class="name_author name_author_0">Cesare Cacitti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antonino-caffo"><p class="name_author name_author_0">Antonino Caffo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/valeria-cagnina"><p class="name_author name_author_0">Valeria Cagnina, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/camusso1"><p class="name_author name_author_0">Carlo Camusso, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcocantamessa"><p class="name_author name_author_0">Marco Cantamessa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giovannicantamessa"><p class="name_author name_author_0">Giovanni Cantamessa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luigi_capello"><p class="name_author name_author_0">Luigi Capello, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giuseppecapetta1"><p class="name_author name_author_0">Giuseppe Capetta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessio-caprodossi"><p class="name_author name_author_0">Alessio Caprodossi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/caraveopatrizia"><p class="name_author name_author_0">Patrizia Caraveo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-cardoni"><p class="name_author name_author_0">Andrea Cardoni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antonio-carnevale"><p class="name_author name_author_0">Antonio Carnevale, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carlo-alberto-carnevale-maffe"><p class="name_author name_author_0">Carlo Alberto Carnevale Maffè, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/simone-cartini"><p class="name_author name_author_0">Simone Cartini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davidcasalini"><p class="name_author name_author_0">David Casalini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ermanno-cece"><p class="name_author name_author_0">Ermanno Cece, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mariangela-celiberti"><p class="name_author name_author_0">Mariangela Celiberti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paolocellini01"><p class="name_author name_author_0">Paolo Cellini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luigi-centenaro"><p class="name_author name_author_0">Luigi Centenaro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paola-centomo"><p class="name_author name_author_0">Paola Centomo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luisa"><p class="name_author name_author_0">Luisa Chiaese, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/massimo-chieruzzi"><p class="name_author name_author_0">Massimo Chieruzzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/massimo-chiriatti"><p class="name_author name_author_0">Massimo Chiriatti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/cimattifranco"><p class="name_author name_author_0">Franco Cimatti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giuliacimpanelli1"><p class="name_author name_author_0">Giulia Cimpanelli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/tommaso-cinquemani"><p class="name_author name_author_0">Tommaso Cinquemani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/aldo-ciummo"><p class="name_author name_author_0">Aldo Ciummo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-clamer"><p class="name_author name_author_0">Andrea Clamer, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/angelo-coletta"><p class="name_author name_author_0">Angelo Coletta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giampaolocolletti1"><p class="name_author name_author_0">Giampaolo Colletti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mariateresa"><p class="name_author name_author_0">Maria Teresa Cometto, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/augustocoppola-2"><p class="name_author name_author_0">Augusto Coppola, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mattiacorbetta"><p class="name_author name_author_0">Mattia Corbetta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alexcorlazzoli"><p class="name_author name_author_0">Alex Corlazzoli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/assist"><p class="name_author name_author_0">Luca Corsolini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/simonecosimi1"><p class="name_author name_author_0">Simone Cosimi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ferdinandocotugno"><p class="name_author name_author_0">Ferdinando Cotugno, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giuliacuter"><p class="name_author name_author_0">Giulia Cuter, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/anna-damico"><p class="name_author name_author_0">Anna D'Amico, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/cdr"><p class="name_author name_author_0">Cristina Da Rold, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/damasioeugenio"><p class="name_author name_author_0">Eugenio Damasio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stella-danti"><p class="name_author name_author_0">Stella Danti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/guido"><p class="name_author name_author_0">Guido Dassori, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davide-dattoli"><p class="name_author name_author_0">Davide Dattoli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fabrizio-de-angelis-puglisi"><p class="name_author name_author_0">Fabrizio De Angelis, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giovannidecaro"><p class="name_author name_author_0">Giovanni De Caro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giovanni"><p class="name_author name_author_0">Giovanni De Caro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/valeriomolli"><p class="name_author name_author_0">Valerio De Molli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/depalmaeffecinque"><p class="name_author name_author_0">Gabriele De Palma, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcodepaolis"><p class="name_author name_author_0">Marco De Paolis, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/vittorio-de-vecchi-lajolo"><p class="name_author name_author_0">Vittorio De Vecchi Lajolo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/elenora-degano"><p class="name_author name_author_0">Eleonora Degano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mauro-del-rio"><p class="name_author name_author_0">Mauro Del Rio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mattia-dellera"><p class="name_author name_author_0">Mattia Dell'Era, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/delogufederica"><p class="name_author name_author_0">Federica Delogu, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/dettorigianluca"><p class="name_author name_author_0">Gianluca Dettori, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/elisa-di-battista"><p class="name_author name_author_0">Elisa Di Battista, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-di-camillo"><p class="name_author name_author_0">Andrea Di Camillo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/arturo-dicorinto"><p class="name_author name_author_0">Arturo Di Corinto, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/dinoiaantonella"><p class="name_author name_author_0">Antonella Di Noia, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessandro-di-stefano"><p class="name_author name_author_0">Alessandro Di Stefano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/valeria-di-terlizzi"><p class="name_author name_author_0">Valeria Di Terlizzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/anna-dichiarante"><p class="name_author name_author_0">Anna Dichiarante, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/donadiogiancarlo"><p class="name_author name_author_0">Giancarlo Donadio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/donadioligasrutigliano"><p class="name_author name_author_0">Giancarlo Donadio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alicedutto"><p class="name_author name_author_0">Alice Dutto, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/claudio-erba"><p class="name_author name_author_0">Claudio Erba, </p>
</a></div> <div class="col-md-4 col_footer"><a class="link_author" href="https://startupitalia.eu/author/matteo-fago"><p class="name_author name_author_1">Matteo Fago, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/leonardo-falanga"><p class="name_author name_author_1">Leonardo Falanga, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/isabella-falautano"><p class="name_author name_author_1">Isabella Falautano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/favasuli"><p class="name_author name_author_1">Silvia Favasuli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/massimo-fellini"><p class="name_author name_author_1">Massimo Fellini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/robertoferrari"><p class="name_author name_author_1">Roberto Ferrari, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sergio-ferraris"><p class="name_author name_author_1">Sergio Ferraris, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fiorepaolo00"><p class="name_author name_author_1">Paolo Fiore, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luciano-floridi"><p class="name_author name_author_1">Luciano Floridi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mario-fontana"><p class="name_author name_author_1">Mario Fontana, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gennarofontanarosa1"><p class="name_author name_author_1">Gennaro Fontanarosa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/veronicafossa1"><p class="name_author name_author_1">Veronica Fossa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessandro"><p class="name_author name_author_1">Alessandro Frau, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mariachiarafurlo1"><p class="name_author name_author_1">Mariachiara Furlò, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/arcanmaria"><p class="name_author name_author_1">Rociola - Furlò, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/raffaele-gaito"><p class="name_author name_author_1">Raffaele Gaito, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/raffaelegaito"><p class="name_author name_author_1">Raffaele Gaito, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/martinogalliolo1"><p class="name_author name_author_1">Martino Galliolo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/galloro-angela"><p class="name_author name_author_1">Angela Galloro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/angela-galloro"><p class="name_author name_author_1">Angela Galloro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/barbara-gasperini"><p class="name_author name_author_1">Barbara Gasperini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/annagaudenzi"><p class="name_author name_author_1">Anna Gaudenzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/anna-gaudenzi-daniela-poggio"><p class="name_author name_author_1">Anna Gaudenzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/robertagavioli"><p class="name_author name_author_1">Roberta Gavioli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marta-ghiglioni"><p class="name_author name_author_1">Marta Ghiglioni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/remo-gilli"><p class="name_author name_author_1">Remo Gilli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alex-giordano"><p class="name_author name_author_1">Alex Giordano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gobbato"><p class="name_author name_author_1">Monica Gobbato, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/matteogoggia"><p class="name_author name_author_1">Matteo Goggia, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/lorenzo-gottardo"><p class="name_author name_author_1">Lorenzo Gottardo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marialuisagreco"><p class="name_author name_author_1">Marialuisa Greco, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriella-greison"><p class="name_author name_author_1">Gabriella Greison, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/lorenzo-grighi"><p class="name_author name_author_1">Lorenzo Grighi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcogualtieri1"><p class="name_author name_author_1">Marco Gualtieri, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/rociolaguerrini"><p class="name_author name_author_1">Rociola - Guerrini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/federicoguerrini"><p class="name_author name_author_1">Federico Guerrini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/salvatoreiaconesi1"><p class="name_author name_author_1">Salvatore Iaconesi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gianfranco-incarnato"><p class="name_author name_author_1">Gianfranco Incarnato, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carloinfante1"><p class="name_author name_author_1">Carlo Infante, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francesco-inguscio"><p class="name_author name_author_1">Francesco Inguscio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/maddalena"><p class="name_author name_author_1">Maddalena Ionata, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/lacavamaurizio"><p class="name_author name_author_1">Maurizio La Cava, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carmenlagat"><p class="name_author name_author_1">Carmen La Gatta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francesca-la-spada"><p class="name_author name_author_1">Francesca La Spada, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/matteolai"><p class="name_author name_author_1">Matteo Lai, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fabio-lalli"><p class="name_author name_author_1">Fabio Lalli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/rociolafurlo"><p class="name_author name_author_1">Arcangelo Rociola - Lara Martino, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessialaudati"><p class="name_author name_author_1">Alessia Laudati, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/geraldine-schwarz"><p class="name_author name_author_1">Agrimi - Leo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanialeo1"><p class="name_author name_author_1">Stefania Leo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/leostefania1"><p class="name_author name_author_1">Stefania Leo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/daniele-lettig"><p class="name_author name_author_1">Daniele Lettig, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ligasale"><p class="name_author name_author_1">Alessandro Ligas, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessandroligas"><p class="name_author name_author_1">Alessandro Ligas, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/roberto"><p class="name_author name_author_1">Roberto Liscia, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paola-lisimberti"><p class="name_author name_author_1">Paola Lisimberti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davide-lochis"><p class="name_author name_author_1">Davide Lochis, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paololombardi"><p class="name_author name_author_1">Paolo Lombardi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/tizianal"><p class="name_author name_author_1">Tiziana Lombardo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/lucia-lorenzini"><p class="name_author name_author_1">Lucia Lorenzini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giulia-lotti-2"><p class="name_author name_author_1">Giulia Lotti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ludovicalugli"><p class="name_author name_author_1">Ludovica Lugli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/riccardoluna-2"><p class="name_author name_author_1">Riccardo Luna, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriele-madala1"><p class="name_author name_author_1">Gabriele Madala, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/tommaso-magrini"><p class="name_author name_author_1">Tommaso Magrini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/darya-majidi"><p class="name_author name_author_1">Darya Majidi, </p>
 </a><a class="link_author" href="https://startupitalia.eu/author/mantellini"><p class="name_author name_author_1">Massimo Mantellini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcellomari"><p class="name_author name_author_1">Marcello Mari, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marcomarinucci"><p class="name_author name_author_1">Marco Marinucci, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/laramartino1"><p class="name_author name_author_1">Lara Martino, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/nicolamattina"><p class="name_author name_author_1">Nicola Mattina, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/maurisara"><p class="name_author name_author_1">Sara Mauri, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luigimazzei"><p class="name_author name_author_1">Luigi Mazzei, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/valentino-megale"><p class="name_author name_author_1">Valentino Megale, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/flavio_mezzanotte"><p class="name_author name_author_1">Flavio Mezzanotte, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/noemi-milani"><p class="name_author name_author_1">Noemi Milani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/salvomizzi"><p class="name_author name_author_1">Salvo Mizzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sara-moraca"><p class="name_author name_author_1">Sara Moraca, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/arianna-moro"><p class="name_author name_author_1">Arianna Moro, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andreamularoni"><p class="name_author name_author_1">Andrea Mularoni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/musumecispalletta"><p class="name_author name_author_1">Antonio Musumeci, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/matteonardi2"><p class="name_author name_author_1">Matteo Nardi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/albertonasciuti"><p class="name_author name_author_1">Alberto Nasciuti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriele-niola"><p class="name_author name_author_1">Gabriele Niola, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessionisi"><p class="name_author name_author_1">Alessio Nisi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/enrico-noseda"><p class="name_author name_author_1">Enrico Noseda, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/aura_nuccio"><p class="name_author name_author_1">Aura Nuccio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francescaonorati"><p class="name_author name_author_1">Francesca Onorati, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davidorban1"><p class="name_author name_author_1">David Orban, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/silviaoreglio1"><p class="name_author name_author_1">Silvia Oreglio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/maria-paccagnani"><p class="name_author name_author_1">Maria Paccagnani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/s-pacifici"><p class="name_author name_author_1">Stefano Pacifici, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/pierluigi-paganini"><p class="name_author name_author_1">Pierluigi Paganini, </p>
</a></div> <div class="col-md-4 col_footer"><a class="link_author" href="https://startupitalia.eu/author/paradisivittoria"><p class="name_author name_author_2">Vittoria Paradisi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/layla-pavone"><p class="name_author name_author_2">Layla Pavone, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/aldo-pecora"><p class="name_author name_author_2">Aldo Pecora, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antonio-perdichizzi"><p class="name_author name_author_2">Antonio Perdichizzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fortunato-perez"><p class="name_author name_author_2">Fortunato Perez, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/perinettiemanuela"><p class="name_author name_author_2">Emanuela Perinetti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/emanuela1"><p class="name_author name_author_2">Emanuela Perinetti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/giuliaperona"><p class="name_author name_author_2">Giulia Perona, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriele-perrone"><p class="name_author name_author_2">Gabriele Perrone, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/persigabriele"><p class="name_author name_author_2">Gabriele Persi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/orianapersico1"><p class="name_author name_author_2">Oriana Persico, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/pesentiornella1"><p class="name_author name_author_2">Ornella Pesenti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antonio-piemontese"><p class="name_author name_author_2">Antonio Piemontese, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/pieronigabriele"><p class="name_author name_author_2">Gabriele Pieroni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/claudia-pingue"><p class="name_author name_author_2">Claudia Pingue, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/rossella-pivanti"><p class="name_author name_author_2">Rossella Pivanti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/daniela-poggio"><p class="name_author name_author_2">Daniela Poggio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/nicoletta-polliotto"><p class="name_author name_author_2">Nicoletta Polliotto, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ilaria-potito"><p class="name_author name_author_2">Ilaria Potito, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-prandi"><p class="name_author name_author_2">Andrea Prandi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marco-pratellesi"><p class="name_author name_author_2">Marco Pratellesi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carlo-alberto-pratesi"><p class="name_author name_author_2">Carlo Alberto Pratesi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paoloprivitera"><p class="name_author name_author_2">Paolo Privitera, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/claudia-proietti"><p class="name_author name_author_2">Claudia Proietti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carlo-purassanta"><p class="name_author name_author_2">Carlo Purassanta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/federicors2"><p class="name_author name_author_2">Federico Raimondi Slepoi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carloratti1"><p class="name_author name_author_2">Carlo Ratti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/daniele-ratti"><p class="name_author name_author_2">Daniele Ratti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francesco-rende"><p class="name_author name_author_2">Francesco Rende, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sara-riboldi"><p class="name_author name_author_2">Sara Riboldi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sara-rigamonti"><p class="name_author name_author_2">Sara Rigamonti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/martaeleonorarigoni"><p class="name_author name_author_2">Marta Eleonora Rigoni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessandro-rimassa"><p class="name_author name_author_2">Alessandro Rimassa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alerimassa"><p class="name_author name_author_2">Alessandro Rimassa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gaia-rizzato"><p class="name_author name_author_2">Gaia Rizzato, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/matteo-rizzi"><p class="name_author name_author_2">Matteo Rizzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriella-rocco"><p class="name_author name_author_2">Gabriella Rocco, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/arcangelorociola1"><p class="name_author name_author_2">Arcangelo Rociola, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-romoli"><p class="name_author name_author_2">Andrea Romoli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/matteo-rondina"><p class="name_author name_author_2">Matteo Rondina, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/jacoporossi1"><p class="name_author name_author_2">Jacopo Rossi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sara-roversi"><p class="name_author name_author_2">Sara Roversi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francescorullani"><p class="name_author name_author_2">Francesco Rullani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gianvito-rutigliano"><p class="name_author name_author_2">Gianvito Rutigliano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gsabella"><p class="name_author name_author_2">Giulia Sabella, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/mara-sangiorgio"><p class="name_author name_author_2">Mara Sangiorgio, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/santangelosalvatore"><p class="name_author name_author_2">Salvatore Santangelo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/filipposantelli"><p class="name_author name_author_2">Filippo Santelli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/agostino-santoni"><p class="name_author name_author_2">Agostino Santoni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/ilariasanv"><p class="name_author name_author_2">Ilaria Sanvito, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/dianasaraceni"><p class="name_author name_author_2">Diana Saraceni, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fabiano-sarti"><p class="name_author name_author_2">Fabiano Sarti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/savareseantonio"><p class="name_author name_author_2">Antonio Savarese, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/victor-savevski"><p class="name_author name_author_2">Victor Savevski, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/luca-scarcella"><p class="name_author name_author_2">Luca Scarcella, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/guido-scorza"><p class="name_author name_author_2">Guido Scorza, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/serafinialessia"><p class="name_author name_author_2">Alessia Serafini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/simbula"><p class="name_author name_author_2">Claudio Simbula, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antoniosimeone"><p class="name_author name_author_2">Antonio Simeone, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanosimoncini1"><p class="name_author name_author_2">Stefano Simoncini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paolo-sironi"><p class="name_author name_author_2">Paolo Sironi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gioxx"><p class="name_author name_author_2">Giovanni Solone, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/adrian-doron-sordi"><p class="name_author name_author_2">Adrian-Doron Sordi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antonellaspinelli1"><p class="name_author name_author_2">Antonella Spinelli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/sergio-stanco"><p class="name_author name_author_2">Sergio Stanco, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/eugeniasuppressa"><p class="name_author name_author_2">Eugenia Suppressa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/federicataddei"><p class="name_author name_author_2">Federica Taddei, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/francesco-tassi"><p class="name_author name_author_2">Francesco Tassi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/tiziano-tassi"><p class="name_author name_author_2">Tiziano Tassi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/antoniotasso"><p class="name_author name_author_2">Antonio Tasso, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fabiotentorienel"><p class="name_author name_author_2">Fabio Tentori, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paoloteoducci2"><p class="name_author name_author_2">Paolo Teoducci, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/biancaterracciano1"><p class="name_author name_author_2">Bianca Terracciano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/carlo-terzano"><p class="name_author name_author_2">Carlo Terzano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/robertates"><p class="name_author name_author_2">Roberta Testa, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/vincenzo-tiani"><p class="name_author name_author_2">Vincenzo Tiani, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/fabia_timaco"><p class="name_author name_author_2">Fabia Timaco, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/simone-tolomelli-2"><p class="name_author name_author_2">Simone Tolomelli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/zeno-tomiolo"><p class="name_author name_author_2">Zeno Tomiolo, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/barbara-tornese"><p class="name_author name_author_2">Barbara Tornese, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/veronicatosetti"><p class="name_author name_author_2">Veronica Tosetti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/lorenzotriboli2"><p class="name_author name_author_2">Lorenzo Triboli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/chiara-trombetta-2"><p class="name_author name_author_2">Chiara Trombetta, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/maxuggeri"><p class="name_author name_author_2">Max Uggeri, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/marina-usai"><p class="name_author name_author_2">Marina Usai, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/paolovalenti"><p class="name_author name_author_2">Paolo Valenti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alessia-valentini"><p class="name_author name_author_2">Alessia Valentini, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/gabriele-valli"><p class="name_author name_author_2">Gabriele Valli, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/stefanovenditti"><p class="name_author name_author_2">Stefano Venditti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/viggianomariaelena"><p class="name_author name_author_2">Maria Elena Viggiano, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/andrea-visconti"><p class="name_author name_author_2">Andrea Visconti, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/flavia-weisghizzi"><p class="name_author name_author_2">Flavia Weisghizzi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/seble-woldeghiorghis"><p class="name_author name_author_2">Seble Woldeghiorghis, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/davidwolman"><p class="name_author name_author_2">David Wolman, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/alex-zanardi"><p class="name_author name_author_2">Alex Zanardi, </p>
</a><a class="link_author" href="https://startupitalia.eu/author/riccarda-zezza"><p class="name_author name_author_2">Riccarda Zezza, </p>
</a></div><div class="col-md-3 footer_widget col_footer"></div>

                                             </div>
    </div>
  </div>
    <div class="container-fluid" style="padding:50px 0;background:#000;">
    <div class="container">
            <div class="row">
                <div class="col-sm-2" align="center">
                      <img style="width: 100%;margin-top: 22px;max-width: 200px;" src="https://startupitalia.eu/wp-content/themes/startupitalia2017/images/logo_startupitalia.png" alt="">
                </div>
                <div class="col-sm-8" align="center" >
                      <p style="color:#fff;margin-top: 34px;font-size:10px;vertical-align:middle;">
      StartupItalia è una testata registrata presso il tribunale di Roma n. 167/2012 Direttore responsabile Anna Chiara Gaudenzi<br>StartupItalia SRL, Milano, Via G.B. Piranesi 10, 20137, PIVA 13733231008, REA - MI - 2088359, Capitale Sociale: € 12.237,20 i.v. - Sottoposta ad attività di direzione e coordinamento da parte di <a href="https://rndlab.eu/" style="color:#87ceeb" >Rndlab S.r.l.</a>, PEC startupitalia(at)legalmail.it<br><br>

                          <a href="//startupitalia.eu/privacy" title="Privacy Policy" style="color:#fff;margin-top: 34px;font-size:10px;vertical-align:middle;" >Privacy Policy</a>
                          &nbsp;&nbsp;|&nbsp;&nbsp;
                          <a href="//startupitalia.eu/cookie-declaration" title="Cookie Policy" style="color:#fff;margin-top: 34px;font-size:10px;vertical-align:middle;" >Cookie Policy</a> &nbsp;&nbsp;|&nbsp;&nbsp;

                        <a href="#"
                            title="Consent Tool Policy"
                            style="color:#fff;margin-top: 34px;font-size:10px;vertical-align:middle;"
                            onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">
                            Change privacy settings
                        </a>
</p>
                </div>
                <div class="col-sm-2" align="center">
                    <div class="privacy" style="margin-top: 16px;">
			<!--clickio <a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia le impostazioni della  privacy</a>-->
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        jQuery(document).ready(function( $ ){
            $(function() {
                $('.lazy').Lazy();
            });
        });
    </script>



    				</div> <!-- end #inner-footer -->
  			  			</footer>

		<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://startupitalia.eu/wp-admin/admin-ajax.php";
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,linkedin,flipboard","elements":".addthis_inline_share_toolbox_tsdg"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,linkedin,flipboard","elements":".addthis_inline_share_toolbox_tsdg"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-5a699378148303ca2ee946705635e4de","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://startupitalia.eu/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.18.3' id='cffscripts-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.6#pubid=wp-5a699378148303ca2ee946705635e4de' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://startupitalia.eu/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>

<link rel='stylesheet' id='88620-css' href='//startupitalia.eu/wp-content/uploads/custom-css-js/88620.css?v=6387' type="text/css" media='all' />

<!-- Add the fancybox -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/malihu-custom-scrollbar-plugin/3.1.5/jquery.mCustomScrollbar.js"></script>
<script src="https://startupitalia.eu/wp-content/themes/startupitalia2017/fancybox-master/dist/jquery.fancybox.min.js"></script>
<script>

// remove last ,

var last_0 = jQuery(".col_footer .name_author_0").last().text();
var last_1 = jQuery(".col_footer .name_author_1").last().text();
var last_2 = jQuery(".col_footer .name_author_2").last().text();

var remove_character = last_0.replace(",", " ");
var remove_character_1 = last_1.replace(",", " ");
var remove_character_2 = last_2.replace(",", " ");

jQuery(".col_footer .name_author_0").last().text(remove_character);
jQuery(".col_footer .name_author_1").last().text(remove_character_1);
jQuery(".col_footer .name_author_2").last().text(remove_character_2);

// script event calendar

"function" == typeof jQuery && jQuery(document).ready(function(e) {
    function n() {
        !1 !== s ? o() : t()
    }
    function o() {
        p = new google.maps.LatLng(s[0],s[1]),
        i()
    }
    function t() {
        var e = new google.maps.Geocoder;
        e.geocode({
            address: r
        }, function(e, n) {
            n == google.maps.GeocoderStatus.OK && (p = e[0].geometry.location,
            i())
        })
    }
    function i() {
        d.map = new google.maps.Map(a,{
            zoom: parseInt(tribeEventsSingleMap.zoom),
            center: p,
            mapTypeId: google.maps.MapTypeId.ROADMAP
        });
        var e = {
            map: d.map,
            title: g,
            position: p
        };
        "undefined" !== tribeEventsSingleMap.pin_url && tribeEventsSingleMap.pin_url && (e.icon = tribeEventsSingleMap.pin_url),
        new google.maps.Marker(e)
    }
    var a, p, d, r, s, g;
    "undefined" != typeof tribeEventsSingleMap && e.each(tribeEventsSingleMap.addresses, function(e, o) {
        console.log('Map '+ e);
        a = document.getElementById("tribe-events-gmap-" + e),
        null !== a && (d = "undefined" != typeof o ? o : {},
        r = "undefined" != typeof o.address && o.address,
        s = "undefined" != typeof o.coords && o.coords,
        g = o.title,
        n())
    })
});
</script>
<style>
.gallery-icon{
	pointer-events: none;
}

.gallery-columns-2 {
	display:grid
	grid-gap: 2vw;
	grid-template-columns: repeat(auto-fill, minmax(100px, 120px));
}

@media only screen and (max-width: 699px) {
.gallery-item {
	width: 100% !important;
}
}

.wp-block-image img {
    height: auto;
}
</style>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://startupitalia.eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/startupitalia-eu/153200-20210322-eni-lancia-joule4ideas-liniziativa-per-far-crescere-le-imprese.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Mar 23rd, 2021 @ 8:27 am UTC -->
<!-- Cache File Generated In:       0.69338 seconds -->

<!-- Cache File Expires On:         Mar 30th, 2021 @ 8:27 am UTC -->
<!-- Cache File Auto-Rebuild On:    Mar 30th, 2021 @ 8:27 am UTC -->

<!-- Loaded via Cache On:    Mar 23rd, 2021 @ 8:42 am UTC -->
<!-- Loaded via Cache In:    0.00440 seconds -->